
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	<script
		type="text/javascript"
		src="https://cdn.cookielaw.org/consent/411e0d91-228d-4d9b-8e2e-aa4488d90bcb/OtAutoBlock.js"
	></script>

	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="411e0d91-228d-4d9b-8e2e-aa4488d90bcb"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.fox44news.com\/news\/business-news\/us-restricts-exports-of-ai-for-analyzing-satellite-images\/" || "";
var cats = "Business News,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "WASHINGTON (AP) \u2014 U.S. technology companies that build artificial intelligence software for analyzing satellite imagery will face new restrictions on exporting their products to China and elsewhere. The Commerce Department said new export rules take effect Monday that target emerging technology that could give the U.S. a significant military or intelligence advantage. A special license [&hellip;]" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.fox44news.com\/news\/business-news\/us-restricts-exports-of-ai-for-analyzing-satellite-images\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

			
	
				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "mycentx.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PWTJZW");</script>
<!-- End Google Tag Manager -->

	
	<title>US restricts exports of AI for analyzing satellite images | KWKT - FOX 44</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KWKT - FOX 44 &raquo; Feed" href="https://www.fox44news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KWKT - FOX 44 &raquo; Comments Feed" href="https://www.fox44news.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.fox44news.com\/news\/business-news\/us-restricts-exports-of-ai-for-analyzing-satellite-images\/","page_slug":"us-restricts-exports-of-ai-for-analyzing-satellite-images","page_type":"story","page_category":"business_news","article_id":199301,"subpath":"\/news\/business_news"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='WASHINGTON (AP) — U.S. technology companies that build artificial intelligence software for analyzing satellite imagery will face new restrictions on exporting their products to China and elsewhere. The Commerce Department said new export rules take effect Monday that target emerging technology that could give the U.S. a significant military or intelligence advantage. A special license [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='ecools3Gzn8nF2RIV6BsLV5d2TxArOy4sIkfMm6vbeU' /><!-- WP SEO -->
<meta name='google-site-verification' content='TZP9dA28XmTGH-io6W5X6gKrQqI-eatpOuziiew5P_E' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fox44news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #F11823;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.fox44news.com/wp-includes/css/dist/block-library/style.min.css?m=1576710961g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.fox44news.com/_static/??-eJyVzEEOwiAQheELWabTKQwsTM9CKVYUaFNo9Pha49KNu5eXPx881sYtufpcoV598gWyf5ZqN3AxHO+4hziBKwXmuIw2ik5PRjF2LaueiG1viEUKWbybE/zh2a0GF73oSKkLWakIJ0aWqMj8BNPerHGfQy5w83W17v5xvvvIh3RGybrVPaJ5AfMjSvg=' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.fox44news.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmVEWACWnILI='></script>
<link rel='https://api.w.org/' href='https://www.fox44news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fox44news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fox44news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.fox44news.com/news/business-news/us-restricts-exports-of-ai-for-analyzing-satellite-images/" />
<link rel='shortlink' href='https://www.fox44news.com/?p=199301' />
<link rel="alternate" type="application/json+oembed" href="https://www.fox44news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox44news.com%2Fnews%2Fbusiness-news%2Fus-restricts-exports-of-ai-for-analyzing-satellite-images%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fox44news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox44news.com%2Fnews%2Fbusiness-news%2Fus-restricts-exports-of-ai-for-analyzing-satellite-images%2F&#038;format=xml" />
			<meta property="fb:pages" content="58766753052" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.fox44news.com/news/business-news/us-restricts-exports-of-ai-for-analyzing-satellite-images/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="US restricts exports of AI for analyzing satellite images" />
<meta property="og:url" content="https://www.fox44news.com/news/business-news/us-restricts-exports-of-ai-for-analyzing-satellite-images/" />
<meta property="og:description" content="WASHINGTON (AP) — U.S. technology companies that build artificial intelligence software for analyzing satellite imagery will face new restrictions on exporting their products to China and elsewhere…" />
<meta property="article:published_time" content="2020-01-05T19:49:02+00:00" />
<meta property="article:modified_time" content="2020-01-05T22:53:29+00:00" />
<meta property="og:site_name" content="KWKT - FOX 44" />
<meta property="og:image" content="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="US restricts exports of AI for analyzing satellite images" />
<meta name="twitter:image" content="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="US restricts exports of AI for analyzing satellite images" />
<meta name="twitter:description" content="WASHINGTON (AP) — U.S. technology companies that build artificial intelligence software for analyzing satellite imagery will face new restrictions on exporting their products to China and elsewhere…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-199301 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWTJZWheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.fox44news.com/" rel="home">KWKT - FOX 44</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.fox44news.com/" rel="home">
						<img src="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png" alt="Business News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.fox44news.com/weather/">
							<span class="site-header__weather-region">Waco</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">55&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-97"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"business_news","kw":"us-restricts-exports-of-ai-for-analyzing-satellite-images"}'   data-path='/5678/nx.kwkt/news/business_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.fox44news.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-4123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-4123"><a href="https://www.fox44news.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-4132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4132"><a href="https://www.fox44news.com/news/local-news/">Local News</a></li>
	<li id="menu-item-133925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133925"><a href="https://www.fox44news.com/news/state-news/">State News</a></li>
	<li id="menu-item-4143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="https://www.fox44news.com/news/national-world-news/">National &#038; World News</a></li>
	<li id="menu-item-68255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68255"><a href="https://www.fox44news.com/washington/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-4141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4141"><a href="https://www.fox44news.com/news/health-news/">Health News</a></li>
	<li id="menu-item-97084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97084"><a href="https://www.fox44news.com/news/business-news/">Business News</a></li>
	<li id="menu-item-140081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140081"><a href="https://www.fox44news.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-4144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4144"><a href="https://www.fox44news.com/news/political-news/">Political News</a></li>
	<li id="menu-item-157401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157401"><a href="https://www.fox44news.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-4646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4646"><a href="https://www.fox44news.com/news/weird-news/">Weird News</a></li>
	<li id="menu-item-117587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117587"><a href="https://www.fox44news.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-174215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174215"><a href="https://www.fox44news.com/texas-mass-violence/">Texas Mass Violence</a></li>
	<li id="menu-item-127580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127580"><a href="http://www.borderreport.com">BorderReport.com</a></li>
	<li id="menu-item-136453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136453"><a href="https://www.fox44news.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-26365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26365"><a href="https://kwkt.upickem.net/engine/YourSubmission.aspx?contestid=505476">Report It</a></li>
	<li id="menu-item-198429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198429"><a href="https://www.fox44news.com/remarkable-women-contest/">KWKT-TV Recognizes Remarkable Women In Central Texas</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/mudslides-blackouts-hamper-search-after-indonesia-floods/"
									>
			
				Mudslides, blackouts hamper search after Indonesia floods
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/2-more-missing-in-australian-wildfires-as-rain-brings-relief/"
									>
			
				2 more missing in Australian wildfires as rain brings relief
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/trump-returns-to-washington-to-face-a-pair-of-challenges/"
									>
			
				Trump returns to Washington to face a pair of challenges
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/germany-seeks-early-meeting-of-eu-diplomats-over-mideast/"
									>
			
				Germany seeks early meeting of EU diplomats over Mideast
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-4349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4349"><a href="https://www.fox44news.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-129301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129301"><a href="https://www.fox44news.com/forecast/">Forecast</a></li>
	<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.fox44news.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-71622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71622"><a href="https://www.fox44news.com/hurricane-tracker/">Hurricane Tracker</a></li>
	<li id="menu-item-156968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156968"><a href="https://www.fox44news.com/check-this-out/">Check This Out</a></li>
</ul>
</div></div></li>
<li id="menu-item-4357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-4357"><a href="https://www.fox44news.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-4356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="https://www.fox44news.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-65387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65387"><a href="https://www.fox44news.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.fox44news.com/sports/baylor/">Baylor</a></li>
	<li id="menu-item-65410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65410"><a href="https://www.fox44news.com/sports/umhb/">Mary Hardin Baylor</a></li>
	<li id="menu-item-4472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4472"><a href="https://www.fox44news.com/sports/texas-a-m/">Texas A&#038;M</a></li>
	<li id="menu-item-65412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65412"><a href="https://www.fox44news.com/sports/big-12/">Big 12</a></li>
	<li id="menu-item-122853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122853"><a href="https://www.fox44news.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-127594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127594"><a href="https://www.fox44news.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-98145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98145"><a href="https://www.fox44news.com/sports/silver-star-nation/">NFL Silver Star Nation</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491"><a href="https://www.fox44news.com/nfl/nfl-houston/">NFL Houston Texans</a></li>
	<li id="menu-item-65392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65392"><a href="https://www.fox44news.com/mlb/mlb-texas/">Texas Rangers MLB Texas</a></li>
	<li id="menu-item-65391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65391"><a href="https://www.fox44news.com/mlb/mlb-houston/">Houston Astros MLB Houston</a></li>
	<li id="menu-item-190835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190835"><a href="https://www.fox44news.com/japan-2020/">Japan 2020</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/dragic-leads-heat-by-blazers-in-whitesides-return-122-111/"
									>
			
				Dragic leads Heat by Blazers in Whiteside&#8217;s return, 122-111
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/sports/dragic-leads-heat-by-blazers-in-whitesides-return-122-111/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/01/b8148369d1e44afa8fbba09c1d835611.jpg?w=2000&#038;ssl=1"
		alt="Kendrick Nunn, Bam Adebayo, Carmelo Anthony"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/wilson-leads-seahawks-past-eagles-17-9/"
									>
			
				Wilson leads Seahawks past Eagles 17-9
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/top-ranked-uconn-eases-past-smu-80-42/"
									>
			
				Top-ranked UConn eases past SMU 80-42
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/clippers-get-30-plus-from-3-players-beat-knicks-135-132/"
									>
			
				Clippers get 30-plus from 3 players, beat Knicks 135-132
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/patriots-in-unfamiliar-spot-entering-offseason-of-unknowns/"
									>
			
				Patriots in unfamiliar spot entering offseason of unknowns
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-113027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113027"><a href="https://www.fox44news.com/living-local/">Living Local</a></li>
<li id="menu-item-4363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4363"><a href="https://www.fox44news.com/features/community/">Features</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-23542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23542"><a href="https://www.fox44news.com/buy-local/">Buy Local</a></li>
	<li id="menu-item-197681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197681"><a href="https://www.fox44news.com/my-wellness-network/">My Wellness Network</a></li>
	<li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562"><a href="https://www.fox44news.com/news/pain-stops-here/">Pain Stops Here</a></li>
</ul>
</div></div></li>
<li id="menu-item-4372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4372"><a href="https://www.fox44news.com/features/community/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-181675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181675"><a href="https://www.fox44news.com/holiday-giveaway-from-labella/">Holiday Giveaway from LaBella</a></li>
	<li id="menu-item-179066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179066"><a href="https://www.fox44news.com/masked-singer-ticket-taping-giveaway/">Fuzzy’s Taco Shop Masked Singer Ticket Taping Giveaway</a></li>
	<li id="menu-item-135719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135719"><a href="https://kwktprofootball.upickem.net/#/registration/login">ProFootball Challenge</a></li>
	<li id="menu-item-171923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171923"><a href="https://www.fox44news.com/contest-winners/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-23549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23549"><a href="https://www.fox44news.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-186853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186853"><a href="https://www.fox44news.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-171961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171961"><a href="https://www.fox44news.com/nexstar-media-central-texas/">Advertise With Us</a></li>
	<li id="menu-item-23553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23553"><a href="https://www.fox44news.com/about-us/jobs/">Jobs</a></li>
	<li id="menu-item-67015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67015"><a href="https://www.fox44news.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-23551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23551"><a href="https://www.fox44news.com/about-us/app/">App</a></li>
	<li id="menu-item-23554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23554"><a href="https://www.fox44news.com/about-us/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-23563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23563"><a href="https://www.fox44news.com/features/community/calendar/">Calendar</a></li>
</ul>
</div></div></li>
<li id="menu-item-30364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30364"><a href="https://www.fox44news.com/livestream/">Livestream</a></li>
<li id="menu-item-66817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66817"><a href="https://kwkt.upickem.net/engine/YourSubmission.aspx?contestid=505476">Report It</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.fox44news.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"business_news","kw":"us-restricts-exports-of-ai-for-analyzing-satellite-images"}'   data-path='/5678/nx.kwkt/news/business_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-199301 feed_post type-feed_post status-publish hentry category-business-news category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		US restricts exports of AI for analyzing satellite images	</h1>

			<div class="article-eyebrow">
			<a href="https://www.fox44news.com/news/business-news/">Business News</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2020-01-05T13:49:02-06:00">Jan 5, 2020 / 01:49 PM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-01-05T16:53:29-06:00">Jan 5, 2020 / 04:53 PM CST</time>			</div><!-- .article-meta -->

	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>WASHINGTON (AP) — U.S. technology companies that build artificial intelligence software for analyzing satellite imagery will face new restrictions on exporting their products to China and elsewhere. </p>

<p>The Commerce Department said new export rules take effect Monday that target emerging technology that could give the U.S. a significant military or intelligence advantage. A special license would be required to sell software outside the U.S. that can automatically scan aerial images to identify objects of interest, such as vehicles or houses.</p>

<p>The rules could affect a growing sector of the tech industry using algorithms to analyze satellite images of crops, trade patterns and other changes affecting the economy orenvironment. </p>

<p>The new export rules are the result of Congress passing a law in 2018 that updated national security-related export controls to protect “emerging and foundational” technology that could end up in the hands of foreign governments.</p>

<p>It&#8217;s an interim rule until the public has a chance to weigh in before March, but the Commerce Department says it is in the national security interests of the U.S. to immediately implement the controls Monday.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	</article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"business_news","kw":"us-restricts-exports-of-ai-for-analyzing-satellite-images"}'   data-path='/5678/nx.kwkt/news/business_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114898"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Business News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/business-news/japan-vows-to-improve-border-checks-bail-after-ghosn-flight/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Japan vows to improve border checks, bail after Ghosn flight
					</h3>
	
			<footer class="article-list__article-byline">
			by YURI KAGEYAMA, Associated Press <span class="sep">/</span> <time datetime="2020-01-05T21:00:57-06:00">Jan 5, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>TOKYO (AP) — Japan's justice minister vowed Monday to strengthen border departure checks and review bail conditions after Nissan's former Chairman Carlos Ghosn fled the country. </p>
<p>Masako Mori told reporters at a news conference the ministry has already acted to prevent a recurrence but declined to give details. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/c8a181d152d0478e881da7c6ccb9b8a4.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/c8a181d152d0478e881da7c6ccb9b8a4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/c8a181d152d0478e881da7c6ccb9b8a4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/c8a181d152d0478e881da7c6ccb9b8a4.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/c8a181d152d0478e881da7c6ccb9b8a4.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/c8a181d152d0478e881da7c6ccb9b8a4.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/c8a181d152d0478e881da7c6ccb9b8a4.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/business-news/how-a-jazz-drummer-helped-get-wisconsin-based-sentry-to-maui/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				How a jazz drummer helped get Wisconsin-based Sentry to Maui
					</h3>
	
			<footer class="article-list__article-byline">
			by DOUG FERGUSON, Associated Press <span class="sep">/</span> <time datetime="2020-01-05T18:37:06-06:00">Jan 5, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>KAPALUA, Hawaii (AP) — The PGA Tour celebrated the start of a new year by announcing Wisconsin-based Sentry Insurance, in only its third year as title sponsor at Kapalua, had agreed to a 10-year extension through 2030.</p>
<p>How a 115-year-old company from the heart of Wisconsin, with no history of national advertising, wound up in Maui was curious enough for Kevin Kisner to ask a most simple question at a players' dinner Saturday night.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/3cc7cf04134f4fb9ae8f62f932ce90b6.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/3cc7cf04134f4fb9ae8f62f932ce90b6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/3cc7cf04134f4fb9ae8f62f932ce90b6.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/3cc7cf04134f4fb9ae8f62f932ce90b6.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/3cc7cf04134f4fb9ae8f62f932ce90b6.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/3cc7cf04134f4fb9ae8f62f932ce90b6.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/3cc7cf04134f4fb9ae8f62f932ce90b6.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/business-news/erdogan-says-turkey-already-sending-soldiers-to-libya/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Erdogan says Turkey already sending soldiers to Libya
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-01-05T14:47:48-06:00">Jan 5, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>ISTANBUL (AP) — Turkey’s president said Sunday that the country was deploying military units to Libya, where Ankara is supporting the embattled U.N.-recognized government in Tripoli. </p>
<p>Turkey’s parliament authorized the deployment of troops to Libya on Thursday, following a separate deal on sending military experts and weapons signed into law in December.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/e616cf32ab364b7893d32444cadf9131.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/e616cf32ab364b7893d32444cadf9131.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/e616cf32ab364b7893d32444cadf9131.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/e616cf32ab364b7893d32444cadf9131.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/e616cf32ab364b7893d32444cadf9131.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/e616cf32ab364b7893d32444cadf9131.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/e616cf32ab364b7893d32444cadf9131.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"business_news","kw":"us-restricts-exports-of-ai-for-analyzing-satellite-images"}'   data-path='/5678/nx.kwkt/news/business_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/local/belton-police-department-investigating-fatal-shooting/"
									>
			
				Belton Police Department investigating fatal shooting
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/news/local-news/local/">Local</a> / <time datetime="2020-01-03T21:15:03-06:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/local-news/local/belton-police-department-investigating-fatal-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait square-on-mobile">
	<img
		src="https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/11/BELTON20POLICE20LOGO_1510336701159_28866505_ver1.0-1.jpg?resize=1440%2C2560&#038;ssl=1"
		alt="BELTON POLICE LOGO_1510336701159.JPG"
		srcset="https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/11/BELTON20POLICE20LOGO_1510336701159_28866505_ver1.0-1.jpg?resize=180%2C320&amp;ssl=1 180w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/11/BELTON20POLICE20LOGO_1510336701159_28866505_ver1.0-1.jpg?resize=360%2C640&amp;ssl=1 360w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/11/BELTON20POLICE20LOGO_1510336701159_28866505_ver1.0-1.jpg?resize=540%2C960&amp;ssl=1 540w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/11/BELTON20POLICE20LOGO_1510336701159_28866505_ver1.0-1.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/11/BELTON20POLICE20LOGO_1510336701159_28866505_ver1.0-1.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/11/BELTON20POLICE20LOGO_1510336701159_28866505_ver1.0-1.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/belton-police-investigate-fatal-accident/"
									>
			
				Belton Police investigate fatal accident
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/news/local-news/">Local News</a> / <time datetime="2020-01-05T21:48:03-06:00">2 seconds ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/umhb-mens-basketball-falls-to-utd/"
									>
			
				UMHB Men&#8217;s Basketball Falls to UTD
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/sports/">Sports</a> / <time datetime="2020-01-04T22:24:25-06:00">23 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/sports/umhb-mens-basketball-falls-to-utd/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/01/SAT-umhb-MEN-BB.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/SAT-umhb-MEN-BB.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/SAT-umhb-MEN-BB.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/SAT-umhb-MEN-BB.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/01/SAT-umhb-MEN-BB.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/01/SAT-umhb-MEN-BB.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/01/SAT-umhb-MEN-BB.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/2020-tax-changes-that-will-help-you-save-money/"
									>
			
				2020 Tax Changes That Will Help You Save Money
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/news/">News</a> / <time datetime="2020-01-05T14:41:45-06:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/2020-tax-changes-that-will-help-you-save-money/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/09/Hand20full20of20cash202410020bills_26940405_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2017/09/Hand20full20of20cash202410020bills_26940405_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2017/09/Hand20full20of20cash202410020bills_26940405_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2017/09/Hand20full20of20cash202410020bills_26940405_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/09/Hand20full20of20cash202410020bills_26940405_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/09/Hand20full20of20cash202410020bills_26940405_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2017/09/Hand20full20of20cash202410020bills_26940405_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"business_news","kw":"us-restricts-exports-of-ai-for-analyzing-satellite-images"}'   data-path='/5678/nx.kwkt/news/business_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-14" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
					data-carousel-duration="0"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending now	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/interactive-radar/"
									>
			
				Interactive Radar
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section><section id="ns-article-bin-8" class="widget widget_ns-article-bin">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar"
					data-component="articleListCarousel"
					data-context="carousel_sidebar"
					data-carousel-duration="0"
				>
					
	<h2 class="article-list__heading article-list__heading--notched">
		Enter to Win our Contests	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/features/community/contests/holiday-giveaway-from-labella/"
									>
			
				Holiday Giveaway from LaBella
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/features/community/contests/">Contests</a> / <time datetime="2019-12-02T13:50:13-06:00">1 month ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/features/community/contests/holiday-giveaway-from-labella/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/12/labella-holiday-giveaway-2.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/12/labella-holiday-giveaway-2.png?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/12/labella-holiday-giveaway-2.png?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/12/labella-holiday-giveaway-2.png?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/12/labella-holiday-giveaway-2.png?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/12/labella-holiday-giveaway-2.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/12/labella-holiday-giveaway-2.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/features/community/contests/masked-singer-ticket-taping-giveaway/"
									>
			
				Masked Singer Ticket Taping Giveaway
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/features/community/contests/">Contests</a> / <time datetime="2019-11-26T13:11:42-06:00">1 month ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/features/community/contests/masked-singer-ticket-taping-giveaway/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/11/Masked_Singer_USA_Logo-TICKETS.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/11/Masked_Singer_USA_Logo-TICKETS.png?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/11/Masked_Singer_USA_Logo-TICKETS.png?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/11/Masked_Singer_USA_Logo-TICKETS.png?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/11/Masked_Singer_USA_Logo-TICKETS.png?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/11/Masked_Singer_USA_Logo-TICKETS.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/11/Masked_Singer_USA_Logo-TICKETS.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kwktprofootball.upickem.net/#/registration/login"
									>
			
				Pro Football Challenge
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-09-17T11:08:12-05:00">4 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kwktprofootball.upickem.net/#/registration/login"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=320%2C180&amp;ssl=1 320w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.fox44news.com/features/community/contests/">
			More Contests
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
				</section>
				</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0"></script>
<div class="fb-page" data-href="https://www.facebook.com/FOX44tv/" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FOX44tv/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FOX44tv/">KWKT FOX 44</a></blockquote></div></div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div class="portlet-boundary">
<section class="module mod-stay-connected-list">
<header class="mod-header"><h3>Stay Connected</h3></header>

<div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="http://facebook.com/fox44tv">KWKT Fox44 on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="http://twitter.com/KWKTFOX44">KWKT Fox44 on Twitter</a></li><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/Y28tv">KYLE Y28 on Facebook</a></li><li style="display: none;"><i aria-hidden="true" class="fa fa-apple"></i> <a href="">BRPRoud iPhone App</a></li><li style="display: none;"><i aria-hidden="true" class="fa fa-android"></i> <a href="">BRPRoud Android App</a></li></ul></div></section>
</div></div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Upcoming Events</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div style="width: 100%;"><div style="text-align: center;"><script type="text/javascript" src="//portal.CitySpark.com/WidgetScripts/6958" > </script></div></div></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"business_news","kw":"us-restricts-exports-of-ai-for-analyzing-satellite-images"}'   data-path='/5678/nx.kwkt/news/business_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"business_news","kw":"us-restricts-exports-of-ai-for-analyzing-satellite-images"}'   data-path='/5678/nx.kwkt/news/business_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.fox44news.com/" rel="home">
				<img src="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png" alt="KWKT/KYLE" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX44tv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/KWKTFOX44">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/FOX44News/">
					<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCzsavUS_jn2fXbc9yHkFCfA">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="http://www.fox44news.com/app-feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:info@kwkt.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/ao/app/kwkt-fox44/id980043976">
						<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.mycentx&#038;hl=enr">
						<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-71455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71455"><a href="https://www.fox44news.com/news/">News</a></li>
<li id="menu-item-71456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71456"><a href="https://www.fox44news.com/weather/">Weather</a></li>
<li id="menu-item-71457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71457"><a href="https://www.fox44news.com/sports/">Sports</a></li>
<li id="menu-item-71463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71463"><a href="https://www.fox44news.com/features/">Features</a></li>
<li id="menu-item-71464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71464"><a href="https://www.fox44news.com/contests/">Current Contests</a></li>
<li id="menu-item-71465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71465"><a href="https://www.fox44news.com/livestream/">Livestream</a></li>
<li id="menu-item-71466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71466"><a href="https://www.fox44news.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-71448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71448"><a href="https://www.fox44news.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-71449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-71449"><a href="https://www.fox44news.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-71450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71450"><a href="https://www.fox44news.com/about-our-ads/">About Our Ads</a></li>
<li id="menu-item-71497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71497"><a href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/06/KWKT-KYLE-EEO-Report.pdf">KWKT/KYLE EEO Report</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71453"><a href="https://publicfiles.fcc.gov/tv-profile/kwkt-tv#details">KWKT FCC Public File</a></li>
<li id="menu-item-71452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71452"><a href="https://publicfiles.fcc.gov/tv-profile/kyle-tv">KYLE FCC Public File</a></li>
<li id="menu-item-71454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71454"><a href="https://www.fox44news.com/nexstar-cc-certification/">Nexstar CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Business News";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"business_news","kw":"us-restricts-exports-of-ai-for-analyzing-satellite-images"}'   data-path='/5678/nx.kwkt/news/business_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.fox44news.com\/wp-json\/","nonce":"a31165429d","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.fox44news.com/_static/??-eJydjEsOwiAUAC9k+QQpdGE8ywMeCgFa+USPL126dTuZGfo+llBsGg4bjY3CEZaKr4GtkxwKie1Cp2L30rF02p+Yp1jw0zpUalM4qRkhubN+pN1AIhy80Go1CvzmAaW1WhEzikv4xxRqD3aWxjknFVMr54KBRIbC/17v+cal0kxfOd/iFyOUTJc='></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.fox44news.com/wp-includes/js/wp-embed.min.js?m=1576710962g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162794820',post:'199301',tz:'-6',srv:'www.fox44news.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794820', '199301' ]);
</script>

</body>
</html>
