
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.fox44news.com\/news\/national-world-news\/personal-firewood-permits-excluded-from-tree-cutting-ban\/" || "";
var cats = "National &amp; World News,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "FLAGSTAFF, Ariz. (AP) \u2014 A tree-cutting ban in Southwest forests meant to protect a threatened spotted owl was narrowed Tuesday to exclude personal firewood cutting permits that residents in rural areas rely on to heat their homes and cook. The ban on timber management activities covers 18,750 square miles (48,600 sq. kilometers) in all five [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.fox44news.com\/news\/national-world-news\/personal-firewood-permits-excluded-from-tree-cutting-ban\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "mycentx.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PWTJZW");</script>
<!-- End Google Tag Manager -->

	
	<title>Personal firewood permits excluded from tree-cutting ban | KWKT - FOX 44</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KWKT - FOX 44 &raquo; Feed" href="https://www.fox44news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KWKT - FOX 44 &raquo; Comments Feed" href="https://www.fox44news.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.fox44news.com\/news\/national-world-news\/personal-firewood-permits-excluded-from-tree-cutting-ban\/","page_slug":"personal-firewood-permits-excluded-from-tree-cutting-ban","page_type":"story","page_category":"national_world_news","article_id":144897,"subpath":"\/news\/national__amp__world_news"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='FLAGSTAFF, Ariz. (AP) — A tree-cutting ban in Southwest forests meant to protect a threatened spotted owl was narrowed Tuesday to exclude personal firewood cutting permits that residents in rural areas rely on to heat their homes and cook. The ban on timber management activities covers 18,750 square miles (48,600 sq. kilometers) in all five [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='ecools3Gzn8nF2RIV6BsLV5d2TxArOy4sIkfMm6vbeU' /><!-- WP SEO -->
<meta name='google-site-verification' content='TZP9dA28XmTGH-io6W5X6gKrQqI-eatpOuziiew5P_E' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fox44news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #F11823;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.fox44news.com/wp-includes/css/dist/block-library/style.min.css?m=1567638709g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.fox44news.com/_static/??-eJyVzEsOwiAUheENWS7l2Q6Ma6G3txUFSgpEl681Dp04Ozn588Ejd7ilSqlCvVKkAomepbodMPjjnZoPM2ApsIZtcoHJkdvBip6TmBW3iJo0iz6xd3OCPzy3V4+B2LiQVcJIdMYIp7mVi/oJxtbl0FafCtyoZof3j/PdR36J516b0fDBSvMCbVBMEw==' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.fox44news.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmbmZsYW5oUEWACW4ILI='></script>
<link rel='https://api.w.org/' href='https://www.fox44news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fox44news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fox44news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.fox44news.com/news/national-world-news/personal-firewood-permits-excluded-from-tree-cutting-ban/" />
<link rel='shortlink' href='https://www.fox44news.com/?p=144897' />
<link rel="alternate" type="application/json+oembed" href="https://www.fox44news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox44news.com%2Fnews%2Fnational-world-news%2Fpersonal-firewood-permits-excluded-from-tree-cutting-ban%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fox44news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox44news.com%2Fnews%2Fnational-world-news%2Fpersonal-firewood-permits-excluded-from-tree-cutting-ban%2F&#038;format=xml" />
			<meta property="fb:pages" content="58766753052" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.fox44news.com/news/national-world-news/personal-firewood-permits-excluded-from-tree-cutting-ban/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Personal firewood permits excluded from tree-cutting ban" />
<meta property="og:url" content="https://www.fox44news.com/news/national-world-news/personal-firewood-permits-excluded-from-tree-cutting-ban/" />
<meta property="og:description" content="FLAGSTAFF, Ariz. (AP) — A tree-cutting ban in Southwest forests meant to protect a threatened spotted owl was narrowed Tuesday to exclude personal firewood cutting permits that residents in rural a…" />
<meta property="article:published_time" content="2019-10-01T20:56:55+00:00" />
<meta property="article:modified_time" content="2019-10-01T20:56:55+00:00" />
<meta property="og:site_name" content="KWKT - FOX 44" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="344" />
<meta property="og:image:alt" content="Kathleen Ramsay, Mexican Spotted Owl" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Personal firewood permits excluded from tree-cutting ban" />
<meta name="twitter:image" content="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/9abad85f63c6499fa7ea6869919d88f9.jpg?w=640" />
<meta name="twitter:image:alt" content="Kathleen Ramsay, Mexican Spotted Owl" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/9abad85f63c6499fa7ea6869919d88f9.jpg?w=512&amp;h=344&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/9abad85f63c6499fa7ea6869919d88f9.jpg?w=512&#038;h=344&#038;crop=1" />
<meta name="twitter:title" content="Personal firewood permits excluded from tree-cutting ban" />
<meta name="twitter:description" content="FLAGSTAFF, Ariz. (AP) — A tree-cutting ban in Southwest forests meant to protect a threatened spotted owl was narrowed Tuesday to exclude personal firewood cutting permits that residents in rural a…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-144897 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWTJZWheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.fox44news.com/" rel="home">KWKT - FOX 44</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.fox44news.com/" rel="home">
						<img src="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png" alt="National &amp; World News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.fox44news.com/weather/">
							<span class="site-header__weather-region">Waco</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">89&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-97"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"national_world_news","kw":"personal-firewood-permits-excluded-from-tree-cutting-ban"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.fox44news.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-4123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-4123"><a href="https://www.fox44news.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-4132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4132"><a href="https://www.fox44news.com/news/local-news/">Local News</a></li>
	<li id="menu-item-133925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133925"><a href="https://www.fox44news.com/news/state-news/">State News</a></li>
	<li id="menu-item-4143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="https://www.fox44news.com/news/national-world-news/">National &#038; World News</a></li>
	<li id="menu-item-68255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68255"><a href="https://www.fox44news.com/washington/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-131694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131694"><a href="https://www.fox44news.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-117587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117587"><a href="https://www.fox44news.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-4141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4141"><a href="https://www.fox44news.com/news/health-news/">Health News</a></li>
	<li id="menu-item-97084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97084"><a href="https://www.fox44news.com/news/business-news/">Business News</a></li>
	<li id="menu-item-4646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4646"><a href="https://www.fox44news.com/news/weird-news/">Weird News</a></li>
	<li id="menu-item-140081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140081"><a href="https://www.fox44news.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-4144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4144"><a href="https://www.fox44news.com/news/political-news/">Political News</a></li>
	<li id="menu-item-127580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127580"><a href="http://www.borderreport.com">BorderReport.com</a></li>
	<li id="menu-item-136453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136453"><a href="https://www.fox44news.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-26365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26365"><a href="https://kwkt.upickem.net/engine/YourSubmission.aspx?contestid=505476">Report It</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/hong-kong-students-decry-police-shooting-of-teen-protester/"
									>
			
				Hong Kong students decry police shooting of teen protester
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/hong-kong-students-decry-police-shooting-of-teen-protester/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/18c08d2bfa4e40e691ac4b5d51754b59.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/los-angeles-county-bans-flavored-tobacco-products/"
									>
			
				Los Angeles County bans flavored tobacco products
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/s-korea-says-n-korea-fired-a-projectile-off-eastern-coast/"
									>
			
				North Korea fires projectiles days before resuming US talks
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/meghan-sues-british-tabloid-over-personal-letter/"
									>
			
				Meghan sues British tabloid over personal letter
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/salazar-trained-brazier-wins-800-gold-at-track-worlds/"
									>
			
				Salazar&#8217;s ban overshadows action at track championships
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-4349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4349"><a href="https://www.fox44news.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-129301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129301"><a href="https://www.fox44news.com/forecast/">Forecast</a></li>
	<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.fox44news.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-71622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71622"><a href="https://www.fox44news.com/hurricane-tracker/">Hurricane Tracker</a></li>
</ul>
</div></div></li>
<li id="menu-item-4357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-4357"><a href="https://www.fox44news.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-4356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="https://www.fox44news.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-122802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122802"><a href="https://www.fox44news.com/sports/friday-night-fever/">Friday Night Fever</a></li>
	<li id="menu-item-65387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65387"><a href="https://www.fox44news.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.fox44news.com/sports/baylor/">Baylor</a></li>
	<li id="menu-item-65410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65410"><a href="https://www.fox44news.com/sports/umhb/">Mary Hardin Baylor</a></li>
	<li id="menu-item-4472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4472"><a href="https://www.fox44news.com/sports/texas-a-m/">Texas A&#038;M</a></li>
	<li id="menu-item-65412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65412"><a href="https://www.fox44news.com/sports/big-12/">Big 12</a></li>
	<li id="menu-item-122853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122853"><a href="https://www.fox44news.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-127594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127594"><a href="https://www.fox44news.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-98145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98145"><a href="https://www.fox44news.com/sports/silver-star-nation/">NFL Silver Star Nation</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491"><a href="https://www.fox44news.com/nfl/nfl-houston/">NFL Houston Texans</a></li>
	<li id="menu-item-65392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65392"><a href="https://www.fox44news.com/mlb/mlb-texas/">Texas Rangers MLB Texas</a></li>
	<li id="menu-item-65391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65391"><a href="https://www.fox44news.com/mlb/mlb-houston/">Houston Astros MLB Houston</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/baylor/something-special-is-brewing-with-no-1-baylor-volleyball/"
									>
			
				&#8216;Something Special&#8217; is Brewing with No. 1 Baylor Volleyball
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/sports/baylor/something-special-is-brewing-with-no-1-baylor-volleyball/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/Baylor-Volleyball-Huddle.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/baylor/baylors-brewer-named-the-earl-campbell-tyler-rose-award-player-of-the-week/"
									>
			
				Baylor&#8217;s Brewer Named The Earl Campbell Tyler Rose Award Player of the Week
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/elena-delle-donne-leaves-game-2-with-back-spasms/"
									>
			
				Elena Delle Donne leaves Game 2 with back spasms
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/cubs-coaches-loretta-venable-being-considered-for-manager/"
									>
			
				Cubs coaches Loretta, Venable being considered for manager
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/living-up-to-the-hype-lyles-takes-gold-at-worlds-in-200/"
									>
			
				Living up to the hype: Lyles takes gold at worlds in 200
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-113027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113027"><a href="https://www.fox44news.com/living-local/">Living Local</a></li>
<li id="menu-item-127364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127364"><a href="https://www.fox44news.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
<li id="menu-item-4372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4372"><a href="https://www.fox44news.com/features/community/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-135718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135718"><a href="https://www.fox44news.com/mel-robbins-national-sweepstakes/">Mel Robbins National Sweepstakes</a></li>
	<li id="menu-item-135719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135719"><a href="https://www.fox44news.com/profootball-challenge/">ProFootball Challenge</a></li>
	<li id="menu-item-135720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135720"><a href="https://www.fox44news.com/bull-dog-auto-detailing-no-bull-just-doggone-clean-sweepstakes/">Bull Dog Auto Detailing No Bull Just Doggone Clean Sweepstakes</a></li>
	<li id="menu-item-135721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135721"><a href="https://www.fox44news.com/hobbytown-time-to-play-giveaway/">HobbyTown Time to Play Giveaway</a></li>
	<li id="menu-item-135737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135737"><a href="https://www.fox44news.com/sharkeys-cuts-for-kids/">Sharkey&#8217;s Cuts for Kids</a></li>
	<li id="menu-item-135767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135767"><a href="https://www.fox44news.com/empower-your-future/">Empower Your Future</a></li>
	<li id="menu-item-135791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135791"><a href="https://kwktautoracing.upickem.net/autoracing/registration/login.asp">Auto Racing Challenge</a></li>
</ul>
</div></div></li>
<li id="menu-item-23549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23549"><a href="https://www.fox44news.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-23552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23552"><a href="https://www.fox44news.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-23550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23550"><a href="https://www.fox44news.com/about-us/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-23553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23553"><a href="https://www.fox44news.com/about-us/jobs/">Jobs</a></li>
	<li id="menu-item-67015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67015"><a href="https://www.fox44news.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-23551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23551"><a href="https://www.fox44news.com/about-us/app/">App</a></li>
	<li id="menu-item-23554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23554"><a href="https://www.fox44news.com/about-us/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-23563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23563"><a href="https://www.fox44news.com/features/community/calendar/">Calendar</a></li>
</ul>
</div></div></li>
<li id="menu-item-30364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30364"><a href="https://www.fox44news.com/livestream/">Livestream</a></li>
<li id="menu-item-66817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66817"><a href="https://kwkt.upickem.net/engine/YourSubmission.aspx?contestid=505476">Report It</a></li>
<li id="menu-item-4363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4363"><a href="https://www.fox44news.com/features/community/">Features</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-23542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23542"><a href="https://www.fox44news.com/buy-local/">Buy Local</a></li>
	<li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562"><a href="https://www.fox44news.com/news/pain-stops-here/">Pain Stops Here</a></li>
	<li id="menu-item-4619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4619"><a href="https://www.fox44news.com/ask-the-experts/your-home-network/">Your Home Network</a></li>
	<li id="menu-item-4605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4605"><a href="https://www.fox44news.com/ask-the-experts/my-wellness-network/">My Wellness Network</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.fox44news.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"national_world_news","kw":"personal-firewood-permits-excluded-from-tree-cutting-ban"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-144897 feed_post type-feed_post status-publish has-post-thumbnail hentry category-national-world-news category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">Personal firewood permits excluded from tree-cutting ban</h1>

			<div class="article-eyebrow">
			<a href="https://www.fox44news.com/news/national-world-news/">National &amp; World News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: FELICIA FONSECA, Associated Press</p>
		
					Posted: <time datetime="2019-10-01T15:56:55-05:00">Oct 1, 2019 / 03:56 PM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-10-01T15:56:55-05:00">Oct 1, 2019 / 03:56 PM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/9abad85f63c6499fa7ea6869919d88f9.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Kathleen Ramsay, Mexican Spotted Owl"
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/9abad85f63c6499fa7ea6869919d88f9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/9abad85f63c6499fa7ea6869919d88f9.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/9abad85f63c6499fa7ea6869919d88f9.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/9abad85f63c6499fa7ea6869919d88f9.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/9abad85f63c6499fa7ea6869919d88f9.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/9abad85f63c6499fa7ea6869919d88f9.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>FILE &#8211; In this a July 11, 2002, file photo, Dr. Kathleen Ramsay gets the attention of &#8220;Manchado,&#8221; a Mexican Spotted Owl at the Wildlife Center near Espanola, N.M. A federal judge has halted tree-cutting activities on all five national forests in New Mexico and one in Arizona until federal agencies can get a better handle on how to monitor the population of the threatened owl. The order issued earlier Sept. 2019, out of the U.S. District Court in Tucson covers 18,750 square miles. (AP Photo/Neil Jacobs, File)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>FLAGSTAFF, Ariz. (AP) — A tree-cutting ban in Southwest forests meant to protect a threatened spotted owl was narrowed Tuesday to exclude personal firewood cutting permits that residents in rural areas rely on to heat their homes and cook.</p>

<p>The ban on timber management activities covers 18,750 square miles (48,600 sq. kilometers) in all five national forests in New Mexico and the Tonto National Forest outside Phoenix.</p>

<p>A U.S. judge amended it to allow the sale and use of personal firewood cutting and gathering permits after an environmental group said such permits wouldn&#8217;t irreparably harm the Mexican spotted owl.</p>

<p>The U.S. Forest Service said permit sales resumed immediately.</p>

<p>&#8220;A lot of people would have had a terrible winter without the firewood permits,&#8221; said Roy Adair, a retired auto mechanic in Roswell, New Mexico, who needs 10 cords of wood for his family.</p>

<p>Forest thinning projects, prescribed burns and commercial wood cutting still are banned.</p>

<p>Wood is the primary heating source for many residents who cannot afford propane and don&#8217;t have access to natural gas. The thought of having to endure the winter without it caused some to panic and worry about the well-being of their neighbors.</p>

<p>Adair had planned to comb through scrap wood piles at the landfill or chop up tree stumps around his yard to throw in the stove if he couldn&#8217;t gather firewood in the national forest.</p>

<p>&#8220;We want to be completely self-sustainable but every time we get where we need to be, something like this happens,&#8221; he said. &#8220;I don&#8217;t have $500 to $600 to go out and (buy) firewood.&#8221;</p>

<p>New Mexico&#8217;s congressional delegation and state lawmakers wrote to federal officials, saying thousands of people would be affected if the broader ban remained in place. New Mexico Gov. Michelle Lujan Grisham said Tuesday she&#8217;s grateful for the court&#8217;s quick action to avoid &#8220;what would have been a devastating situation.&#8221;</p>

<p>The Forest Service had more than 8,200 active permits for personal firewood cutting on file when the ban took effect.</p>

<p>The court order issued Sept. 11 stems from a 2013 lawsuit in which WildEarth Guardians accused the federal government of failing to consider the impact of widespread thinning and logging on the owls and their habitat.</p>

<p>The environmental group said the U.S. Fish and Wildlife Service and the Forest Service have failed to track the bird&#8217;s numbers.</p>

<p>U.S. District Judge Raner Collins in Arizona agreed and sidelined timber management activities until the federal agencies come up with a way to count the owls as part of a recovery plan.</p>

<p>WildEarth Guardians also asked Collins to order the parties into mediation to further define the ban. The judge gave the federal agencies a week to respond.</p>

<p>John Horning of WildEarth Guardians said the group wants clarification on trail maintenance, medicinal plant gathering, tribal ceremonial activities and prescribed burns.</p>

<p>Forest Service spokesman Shayne Martin said the agency also wants to discuss prescribed burns meant to reduce the risk of catastrophic wildfires and safety issues like removing trees from power lines or above roads.</p>

<p>About two dozen projects including prescribed burns, thinning and other forest restoration work are on hold.</p>

<p>First listed as threatened in the U.S. in 1993, the Mexican spotted owl is found in Arizona, New Mexico, Colorado, Utah, parts of west Texas and Mexico but not uniformly. The tree-cutting ban doesn&#8217;t extend beyond New Mexico and Arizona.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	</article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"national_world_news","kw":"personal-firewood-permits-excluded-from-tree-cutting-ban"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More National &amp; World News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/national-world-news/johnson-johnson-settles-with-2-ohio-counties-over-opioids/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Johnson &amp; Johnson settles with 2 Ohio counties over opioids
					</h3>
	
			<footer class="article-list__article-byline">
			by GEOFF MULVIHILL, Associated Press <span class="sep">/</span> <time datetime="2019-10-01T20:30:09-05:00">Oct 1, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>Johnson &amp; Johnson on Tuesday announced it had reached an agreement worth more than $20 million with two Ohio counties, becoming the latest company to settle a lawsuit to get out of the first federal trial over the nation's opioids crisis.</p>
<p>The deal with Cuyahoga and Summit counties comes a little more than a month after an Oklahoma judge ordered the New Brunswick, New Jersey-based health care conglomerate to pay $572 million over its marketing of opioids in that state.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/5c30a94602a0470abf1c4e3dfc2bb0ba.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Johnson &amp; Johnson"
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/5c30a94602a0470abf1c4e3dfc2bb0ba.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/5c30a94602a0470abf1c4e3dfc2bb0ba.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/5c30a94602a0470abf1c4e3dfc2bb0ba.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/5c30a94602a0470abf1c4e3dfc2bb0ba.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/5c30a94602a0470abf1c4e3dfc2bb0ba.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/5c30a94602a0470abf1c4e3dfc2bb0ba.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/national-world-news/the-latest-missouri-executes-inmate-with-medical-condition/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				The Latest: Missouri executes inmate with medical condition
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-10-01T20:13:03-05:00">Oct 1, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>BONNE TERRE, Mo. (AP) — The Latest on the execution of Russell Bucklew in Missouri (all times local):</p>
<p>6:48 p.m.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/67d599acb1f645f4a38ca735556ebcef.jpg?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/67d599acb1f645f4a38ca735556ebcef.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/67d599acb1f645f4a38ca735556ebcef.jpg?w=360&amp;h=512&amp;crop=1 360w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/67d599acb1f645f4a38ca735556ebcef.jpg?resize=540%2C960&amp;ssl=1 540w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/67d599acb1f645f4a38ca735556ebcef.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/67d599acb1f645f4a38ca735556ebcef.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/67d599acb1f645f4a38ca735556ebcef.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/national-world-news/help-floods-in-for-homeless-la-subway-singer/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Help floods in for homeless LA subway singer
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-10-01T19:15:54-05:00">Oct 1, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LOS ANGELES (AP) — A homeless woman whose angelic singing in a Los Angeles subway was captured on video is being offered praise and help.</p>
<p>About $70,000 has been raised on GoFundMe sites since a police officer captured Emily Zamourka, 52, clutching a push cart and bags full of her possessions as she sang Puccini in a Koreatown subway station last week.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

		</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		<script type="text/javascript" src=""></script>	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/local/body-found-in-leon-county/"
									>
			
				Body found in Leon county
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/news/local-news/local/">Local</a> / <time datetime="2019-10-01T11:43:12-05:00">9 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/local-news/local/body-found-in-leon-county/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/LEON-COUNTY-SHERIFFS-OFFICE1557-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/LEON-COUNTY-SHERIFFS-OFFICE1557-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/LEON-COUNTY-SHERIFFS-OFFICE1557-1.jpg?w=640&amp;h=340&amp;crop=1 640w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/LEON-COUNTY-SHERIFFS-OFFICE1557-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/LEON-COUNTY-SHERIFFS-OFFICE1557-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/LEON-COUNTY-SHERIFFS-OFFICE1557-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/LEON-COUNTY-SHERIFFS-OFFICE1557-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/local/child-abuser-to-spend-45-years-in-prison/"
									>
			
				Child abuser to spend 45 years in prison
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/news/local-news/local/">Local</a> / <time datetime="2019-10-01T17:46:53-05:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/local-news/local/child-abuser-to-spend-45-years-in-prison/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait square-on-mobile">
	<img
		src="https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/GANT-CODY.png?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/GANT-CODY.png?w=180&amp;h=320&amp;crop=1 180w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/GANT-CODY.png?w=360&amp;h=640&amp;crop=1 360w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/GANT-CODY.png?w=540&amp;h=772&amp;crop=1 540w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/GANT-CODY.png?resize=720%2C1280&amp;ssl=1 720w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/GANT-CODY.png?resize=1080%2C1920&amp;ssl=1 1080w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/GANT-CODY.png?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/local/bryan-police-investigate-aggravated-robbery/"
									>
			
				Bryan Police investigate aggravated robbery
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/news/local-news/local/">Local</a> / <time datetime="2019-10-01T12:04:00-05:00">9 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/local-news/local/bryan-police-investigate-aggravated-robbery/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/Bryan-patrol-car-1-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/Bryan-patrol-car-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/Bryan-patrol-car-1-1.jpg?w=640&amp;h=340&amp;crop=1 640w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/Bryan-patrol-car-1-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/Bryan-patrol-car-1-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/Bryan-patrol-car-1-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/10/Bryan-patrol-car-1-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/local/cameron-police-arrest-man-for-sexual-assault-on-a-child/"
									>
			
				Cameron Police arrest man for sexual assault on a child
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/news/local-news/local/">Local</a> / <time datetime="2019-10-01T10:34:07-05:00">10 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/local-news/local/cameron-police-arrest-man-for-sexual-assault-on-a-child/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/borgas-matthew1535.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/borgas-matthew1535.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/borgas-matthew1535.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/borgas-matthew1535.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/borgas-matthew1535.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/borgas-matthew1535.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/10/borgas-matthew1535.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"national_world_news","kw":"personal-firewood-permits-excluded-from-tree-cutting-ban"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-14" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending now	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/local/update-two-arrests-made-in-fatal-elm-mott-shooting/"
									>
			
				UPDATE: One held and one released in fatal McLennan county shooting
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/profootball-challenge/"
									>
			
				ProFootball Challenge
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/local/early-morning-chase-and-crash-surprises-neighbors/"
									>
			
				Early morning chase and crash surprises neighbors
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/life-no-parole-in-bus-driver-death-trial/"
									>
			
				Life, no parole in bus driver death trial
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/sex-abuse-suspect-tracked-across-the-country/"
									>
			
				Sex abuse suspect tracked across the country
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Upcoming Events</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div style="width: 100%;"><div style="text-align: center;"><script type="text/javascript" src="//portal.CitySpark.com/WidgetScripts/6958" > </script></div></div></div></div></section><section id="ns-article-bin-8" class="widget widget_ns-article-bin">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar"
					data-component="articleListCarousel"
					data-context="carousel_sidebar"
				>
					
	<h2 class="article-list__heading article-list__heading--notched">
		Enter to Win our Contests	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/mel-robbins-national-sweepstakes/"
									>
			
				Win a trip to NY City to see Mel Robbins LIVE
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/features/community/">Community</a> / <time datetime="2019-09-17T13:18:01-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/mel-robbins-national-sweepstakes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/09/Mel-contest.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/09/Mel-contest.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/09/Mel-contest.png?w=640&amp;h=355&amp;crop=1 640w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/09/Mel-contest.png?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/09/Mel-contest.png?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/09/Mel-contest.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/09/Mel-contest.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/bull-dog-auto-detailing-no-bull-just-doggone-clean-sweepstakes/"
									>
			
				Bull Dog Auto Detailing No Bull Just Doggone Clean Sweepstakes
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/features/community/contests/">Contests</a> / <time datetime="2019-09-17T11:11:19-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/bull-dog-auto-detailing-no-bull-just-doggone-clean-sweepstakes/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper square-true-ratio landscape">
	<img
		src="https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/09/68356622_948481435492054_4163996425836822528_n.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/09/68356622_948481435492054_4163996425836822528_n.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/09/68356622_948481435492054_4163996425836822528_n.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/09/68356622_948481435492054_4163996425836822528_n.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/09/68356622_948481435492054_4163996425836822528_n.jpg?w=960&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/09/68356622_948481435492054_4163996425836822528_n.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/09/68356622_948481435492054_4163996425836822528_n.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/empower-your-future/"
									>
			
				Empower Your Future
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-09-17T11:05:42-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/empower-your-future/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/empower-Thumb.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/08/empower-Thumb.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/08/empower-Thumb.png?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/08/empower-Thumb.png?w=877&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/empower-Thumb.png?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/empower-Thumb.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/empower-Thumb.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kwktprofootball.upickem.net/#/registration/login"
									>
			
				Pro Football Challenge
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-09-17T11:08:12-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kwktprofootball.upickem.net/#/registration/login"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=320%2C180&amp;ssl=1 320w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/Helmets-PFC-1.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/hobbytown-time-to-play-giveaway/"
									>
			
				HobbyTown Time to Play Giveaway
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/entertainment-news/">Entertainment News</a> / <time datetime="2019-09-17T11:09:02-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/hobbytown-time-to-play-giveaway/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/ttpga-Giveaway.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/08/ttpga-Giveaway.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/08/ttpga-Giveaway.jpg?w=579&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/08/ttpga-Giveaway.jpg?w=579&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/ttpga-Giveaway.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/ttpga-Giveaway.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/ttpga-Giveaway.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sharkeys-cuts-for-kids/"
									>
			
				Sharkey&#8217;s Cuts for Kids
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/features/community/contests/">Contests</a> / <time datetime="2019-09-17T10:16:16-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/sharkeys-cuts-for-kids/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/sharkeys-cuts-for-kids.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/08/sharkeys-cuts-for-kids.png?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/sharkeys-cuts-for-kids.png?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/sharkeys-cuts-for-kids.png?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/sharkeys-cuts-for-kids.png?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/sharkeys-cuts-for-kids.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/08/sharkeys-cuts-for-kids.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://kwktautoracing.upickem.net/autoracing/registration/login.asp"
									>
			
				Auto Racing Challenge
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-09-17T11:20:51-05:00">2 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://kwktautoracing.upickem.net/autoracing/registration/login.asp"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/04/Auto-Race-Challenge-2.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2019/04/Auto-Race-Challenge-2.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2019/04/Auto-Race-Challenge-2.png?w=453&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/04/Auto-Race-Challenge-2.png?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/04/Auto-Race-Challenge-2.png?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/04/Auto-Race-Challenge-2.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2019/04/Auto-Race-Challenge-2.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.fox44news.com/features/community/contests/">
			More Contests
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
				</section>
				</section>
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0"></script>
<div class="fb-page" data-href="https://www.facebook.com/FOX44tv/" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FOX44tv/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FOX44tv/">KWKT FOX 44</a></blockquote></div></div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div class="portlet-boundary">
<section class="module mod-stay-connected-list">
<header class="mod-header"><h3>Stay Connected</h3></header>

<div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="http://facebook.com/fox44tv">KWKT Fox44 on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="http://twitter.com/KWKTFOX44">KWKT Fox44 on Twitter</a></li><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/Y28tv">KYLE Y28 on Facebook</a></li><li style="display: none;"><i aria-hidden="true" class="fa fa-apple"></i> <a href="">BRPRoud iPhone App</a></li><li style="display: none;"><i aria-hidden="true" class="fa fa-android"></i> <a href="">BRPRoud Android App</a></li></ul></div></section>
</div></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"national_world_news","kw":"personal-firewood-permits-excluded-from-tree-cutting-ban"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"national_world_news","kw":"personal-firewood-permits-excluded-from-tree-cutting-ban"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.fox44news.com/" rel="home">
				<img src="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png" alt="KYLE/KWKT" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX44tv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/KWKTFOX44">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/explore/locations/839213853/kwkt-fox-44?hl=en">
					<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCzsavUS_jn2fXbc9yHkFCfA">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="http://www.fox44news.com/app-feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:info@kwkt.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/ao/app/kwkt-fox44/id980043976">
						<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.mycentx&#038;hl=enr">
						<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-71455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71455"><a href="https://www.fox44news.com/news/">News</a></li>
<li id="menu-item-71456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71456"><a href="https://www.fox44news.com/weather/">Weather</a></li>
<li id="menu-item-71457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71457"><a href="https://www.fox44news.com/sports/">Sports</a></li>
<li id="menu-item-71463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71463"><a href="https://www.fox44news.com/features/">Features</a></li>
<li id="menu-item-71464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71464"><a href="https://www.fox44news.com/contests/">Contests</a></li>
<li id="menu-item-71465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71465"><a href="https://www.fox44news.com/livestream/">Livestream</a></li>
<li id="menu-item-71466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71466"><a href="https://www.fox44news.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-71448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71448"><a href="https://www.fox44news.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-71449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-71449"><a href="https://www.fox44news.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-71450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71450"><a href="https://www.fox44news.com/about-our-ads/">About Our Ads</a></li>
<li id="menu-item-71497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71497"><a href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/06/KWKT-KYLE-EEO-Report.pdf">KWKT/KYLE EEO Report</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71453"><a href="https://publicfiles.fcc.gov/tv-profile/kwkt-tv#details">KWKT FCC Public File</a></li>
<li id="menu-item-71452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71452"><a href="https://publicfiles.fcc.gov/tv-profile/kyle-tv">KYLE FCC Public File</a></li>
<li id="menu-item-71454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71454"><a href="https://www.fox44news.com/nexstar-cc-certification/">Nexstar CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "National &amp; World News";
	_sf_async_config.authors = "FELICIA FONSECA, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"national_world_news","kw":"personal-firewood-permits-excluded-from-tree-cutting-ban"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.fox44news.com\/wp-json\/","nonce":"ed3c90ce1f","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.fox44news.com/_static/??-eJydjEsSwiAQBS9kACEEWFieZZhMlBQhkU/p8SVLty7e5lV38/cxhISxzVT4WjgcYcj0alQq20Jia7nwjuCeKqXK65O2Dib6lAqZYwzn61uI82k/4u4hMk1k7aKhTykjDGqQzLc0R/ojCrkG7KYT4MgvRkokiyOSH8Vv9b7drnpyk7BGTesX7pFMdw=='></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.fox44news.com/wp-includes/js/wp-embed.min.js?m=1567638711g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'162794820',post:'144897',tz:'-5',srv:'www.fox44news.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794820', '144897' ]);
</script>

</body>
</html>
