
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="411e0d91-228d-4d9b-8e2e-aa4488d90bcb"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.fox44news.com\/news\/national-world-news\/south-africa-removes-migrants-squatting-in-cape-town\/" || "";
var cats = "National &amp; World News,News,Top Stories,U.S. &amp; World,Washington-DC,World,World News" || "";
var bob_kw = "" || "";
var bob_desc = "JOHANNESBURG (AP) \u2014 Hundreds of foreign migrants have been removed from central Cape Town by South African authorities following a months-long stand-off. The migrants, who were moved in an operation Sunday, had demanded to be relocated to other countries, claiming they had been threatened by xenophobic violence last year. But the group lost their court [&hellip;]" || "";
var bob_story_author = "MOGOMOTSI MAGOME, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "mycentx.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PWTJZW");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>South Africa removes migrants squatting in Cape Town | KWKT - FOX 44</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KWKT - FOX 44 &raquo; Feed" href="https://www.fox44news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KWKT - FOX 44 &raquo; Comments Feed" href="https://www.fox44news.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.fox44news.com\/news\/national-world-news\/south-africa-removes-migrants-squatting-in-cape-town\/","page_slug":"south-africa-removes-migrants-squatting-in-cape-town","page_type":"story","page_category":"national_world_news","article_id":234943,"subpath":"\/news\/national__amp__world_news"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='JOHANNESBURG (AP) — Hundreds of foreign migrants have been removed from central Cape Town by South African authorities following a months-long stand-off. The migrants, who were moved in an operation Sunday, had demanded to be relocated to other countries, claiming they had been threatened by xenophobic violence last year. But the group lost their court [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='ecools3Gzn8nF2RIV6BsLV5d2TxArOy4sIkfMm6vbeU' /><!-- WP SEO -->
<meta name='google-site-verification' content='TZP9dA28XmTGH-io6W5X6gKrQqI-eatpOuziiew5P_E' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fox44news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #F11823;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fox44news.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.fox44news.com/wp-content/themes/nexstar/client/build/css/global.9d98b6fc0f5a1d1e8730.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.fox44news.com/wp-content/themes/nexstar/client/build/css/article.4ee538538dacc3515481.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.fox44news.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.2.0.1' media='all' />
<script src='https://www.fox44news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.fox44news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.fox44news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fox44news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fox44news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.fox44news.com/news/national-world-news/south-africa-removes-migrants-squatting-in-cape-town/" />
<link rel='shortlink' href='https://www.fox44news.com/?p=234943' />
<link rel="alternate" type="application/json+oembed" href="https://www.fox44news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox44news.com%2Fnews%2Fnational-world-news%2Fsouth-africa-removes-migrants-squatting-in-cape-town%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fox44news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox44news.com%2Fnews%2Fnational-world-news%2Fsouth-africa-removes-migrants-squatting-in-cape-town%2F&#038;format=xml" />
			<meta property="fb:pages" content="58766753052" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.fox44news.com/news/national-world-news/south-africa-removes-migrants-squatting-in-cape-town/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="South Africa removes migrants squatting in Cape Town" />
<meta property="og:url" content="https://www.fox44news.com/news/national-world-news/south-africa-removes-migrants-squatting-in-cape-town/" />
<meta property="og:description" content="JOHANNESBURG (AP) — Hundreds of foreign migrants have been removed from central Cape Town by South African authorities following a months-long stand-off. The migrants, who were moved in an operatio…" />
<meta property="article:published_time" content="2020-03-01T16:11:39+00:00" />
<meta property="article:modified_time" content="2020-03-01T16:11:39+00:00" />
<meta property="og:site_name" content="KWKT - FOX 44" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="South Africa removes migrants squatting in Cape Town" />
<meta name="twitter:image" content="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/47a446801d2f476998f705a2830acaf3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/47a446801d2f476998f705a2830acaf3.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/47a446801d2f476998f705a2830acaf3.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="South Africa removes migrants squatting in Cape Town" />
<meta name="twitter:description" content="JOHANNESBURG (AP) — Hundreds of foreign migrants have been removed from central Cape Town by South African authorities following a months-long stand-off. The migrants, who were moved in an operatio…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-234943 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWTJZW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.fox44news.com/" rel="home">KWKT - FOX 44</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.fox44news.com/" rel="home">
						<img src="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png" alt="National &amp; World News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.fox44news.com/weather/">
							<span class="site-header__weather-region">Waco</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">63&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-67"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"national_world_news","kw":"south-africa-removes-migrants-squatting-in-cape-town"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.fox44news.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-4123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-4123"><a href="https://www.fox44news.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-4132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4132"><a href="https://www.fox44news.com/news/local-news/">Local News</a></li>
	<li id="menu-item-133925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133925"><a href="https://www.fox44news.com/news/state-news/">State News</a></li>
	<li id="menu-item-4143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="https://www.fox44news.com/news/national-world-news/">National &#038; World News</a></li>
	<li id="menu-item-68255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68255"><a href="https://www.fox44news.com/washington/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-4141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4141"><a href="https://www.fox44news.com/news/health-news/">Health News</a></li>
	<li id="menu-item-97084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97084"><a href="https://www.fox44news.com/news/business-news/">Business News</a></li>
	<li id="menu-item-140081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140081"><a href="https://www.fox44news.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-4144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4144"><a href="https://www.fox44news.com/news/political-news/">Political News</a></li>
	<li id="menu-item-157401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157401"><a href="https://www.fox44news.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-4646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4646"><a href="https://www.fox44news.com/news/weird-news/">Weird News</a></li>
	<li id="menu-item-215703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215703"><a href="https://www.fox44news.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-215049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215049"><a href="https://www.fox44news.com/hidden-history/black-history-month/">Black History Month</a></li>
	<li id="menu-item-117587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117587"><a href="https://www.fox44news.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-174215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174215"><a href="https://www.fox44news.com/texas-mass-violence/">Texas Mass Violence</a></li>
	<li id="menu-item-127580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127580"><a href="http://www.borderreport.com">BorderReport.com</a></li>
	<li id="menu-item-136453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136453"><a href="https://www.fox44news.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-26365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26365"><a href="https://kwkt.upickem.net/engine/YourSubmission.aspx?contestid=505476">Report It</a></li>
	<li id="menu-item-198429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198429"><a href="https://www.fox44news.com/remarkable-women-contest/">KWKT-TV Recognizes Remarkable Women In Central Texas</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/south-africa-removes-migrants-squatting-in-cape-town/"
									>
			
				South Africa removes migrants squatting in Cape Town
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/virus-shuts-famed-french-church-in-rome/"
									>
			
				US advisory warns Americans not travel to 2 Italian regions
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/uk-reports-12-new-coronavirus-cases-bringing-tally-to-35/"
									>
			
				UK reports 12 new coronavirus cases, bringing tally to 35
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/afghan-peace-deal-hits-first-snag-over-prisoner-releases/"
									>
			
				Afghan peace deal hits first snag over prisoner releases
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-4349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-4349"><a href="https://www.fox44news.com/weather/">Weather</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-129301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129301"><a href="https://www.fox44news.com/forecast/">Forecast</a></li>
	<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.fox44news.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-71622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71622"><a href="https://www.fox44news.com/hurricane-tracker/">Hurricane Tracker</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/weather/bad-weather-moves-into-eastern-states-5-dead-in-south/"
									>
			
				Bad weather moves into Eastern states; 5 dead in South
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/weather/bad-weather-moves-into-eastern-states-5-dead-in-south/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/02/Winter-Weather.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div></div></li>
<li id="menu-item-4357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-4357"><a href="https://www.fox44news.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-4356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="https://www.fox44news.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-231143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231143"><a href="https://www.fox44news.com/big-tournament/">Big Tournament</a></li>
	<li id="menu-item-231147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231147"><a href="https://www.fox44news.com/masters-report/">Masters Report</a></li>
	<li id="menu-item-231118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231118"><a href="https://www.fox44news.com/nfl/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-190835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190835"><a href="https://www.fox44news.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.fox44news.com/sports/baylor/">Baylor</a></li>
	<li id="menu-item-65410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65410"><a href="https://www.fox44news.com/sports/umhb/">Mary Hardin Baylor</a></li>
	<li id="menu-item-4472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4472"><a href="https://www.fox44news.com/sports/texas-a-m/">Texas A&#038;M</a></li>
	<li id="menu-item-65412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65412"><a href="https://www.fox44news.com/sports/big-12/">Big 12</a></li>
	<li id="menu-item-122853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122853"><a href="https://www.fox44news.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-98145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98145"><a href="https://www.fox44news.com/sports/silver-star-nation/">NFL Silver Star Nation</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491"><a href="https://www.fox44news.com/nfl/nfl-houston/">NFL Houston Texans</a></li>
	<li id="menu-item-65392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65392"><a href="https://www.fox44news.com/mlb/mlb-texas/">Texas Rangers MLB Texas</a></li>
	<li id="menu-item-65391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65391"><a href="https://www.fox44news.com/mlb/mlb-houston/">Houston Astros MLB Houston</a></li>
	<li id="menu-item-215047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215047"><a href="https://www.fox44news.com/sports/big-race-daytona-sports/">Big Race &#8211; Daytona</a></li>
	<li id="menu-item-127594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127594"><a href="https://www.fox44news.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-65387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65387"><a href="https://www.fox44news.com/sports/high-school-sports/">High School Sports</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/emergency-goalie-protocol-talk-on-tap-for-nhl-gms-meeting/"
									>
			
				Emergency goalie protocol talk on tap for NHL GMs meeting
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/shaun-white-says-hell-skip-skateboard-stick-to-snow/"
									>
			
				Shaun White says he&#8217;ll skip skateboard, stick to snow
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/brignone-wins-combined-title-as-world-cup-finish-is-in-doubt/"
									>
			
				Brignone wins combined title as World Cup finish is in doubt
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/caviezel-leads-combined-race-pinturault-closes-in-on-title/"
									>
			
				Pinturault dominates Alpine combined race, wins season title
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-113027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113027"><a href="https://www.fox44news.com/living-local/">Living Local</a></li>
<li id="menu-item-4363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4363"><a href="https://www.fox44news.com/features/community/">Features</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-23542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23542"><a href="https://www.fox44news.com/buy-local/">Buy Local</a></li>
	<li id="menu-item-197681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197681"><a href="https://www.fox44news.com/my-wellness-network/">My Wellness Network</a></li>
	<li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562"><a href="https://www.fox44news.com/news/pain-stops-here/">Pain Stops Here</a></li>
	<li id="menu-item-217226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217226"><a href="https://www.fox44news.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-217236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217236"><a href="https://www.fox44news.com/lottery/">Lottery</a></li>
</ul>
</div></div></li>
<li id="menu-item-4372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4372"><a href="https://www.fox44news.com/features/community/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-217328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217328"><a href="https://www.fox44news.com/hobbytown-its-our-birthday/">HobbyTown It&#8217;s Our Birthday Giveaway</a></li>
	<li id="menu-item-171923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171923"><a href="https://www.fox44news.com/contest-winners/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-23549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23549"><a href="https://www.fox44news.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-186853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186853"><a href="https://www.fox44news.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-171961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171961"><a href="https://www.fox44news.com/nexstar-media-central-texas/">Advertise With Us</a></li>
	<li id="menu-item-23553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23553"><a href="https://www.fox44news.com/about-us/jobs/">Jobs</a></li>
	<li id="menu-item-67015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67015"><a href="https://www.fox44news.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-23551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23551"><a href="https://www.fox44news.com/about-us/app/">App</a></li>
	<li id="menu-item-23554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23554"><a href="https://www.fox44news.com/about-us/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-23563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23563"><a href="https://www.fox44news.com/features/community/calendar/">Calendar</a></li>
	<li id="menu-item-219754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219754"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-30364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30364"><a href="https://www.fox44news.com/livestream/">Livestream</a></li>
<li id="menu-item-66817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66817"><a href="https://kwkt.upickem.net/engine/YourSubmission.aspx?contestid=505476">Report It</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.fox44news.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"national_world_news","kw":"south-africa-removes-migrants-squatting-in-cape-town"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-234943 feed_post type-feed_post status-publish has-post-thumbnail hentry category-national-world-news category-news category-top-stories category-u-s-world category-washington-dc category-world category-world-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		South Africa removes migrants squatting in Cape Town	</h1>

			<div class="article-eyebrow">
			<a href="https://www.fox44news.com/news/national-world-news/">National &amp; World News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: MOGOMOTSI MAGOME, Associated Press</p>
		
					Posted: <time datetime="2020-03-01T10:11:39-06:00">Mar 1, 2020 / 10:11 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-03-01T10:11:39-06:00">Mar 1, 2020 / 10:11 AM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/47a446801d2f476998f705a2830acaf3.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/47a446801d2f476998f705a2830acaf3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/47a446801d2f476998f705a2830acaf3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/47a446801d2f476998f705a2830acaf3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/47a446801d2f476998f705a2830acaf3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/47a446801d2f476998f705a2830acaf3.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/47a446801d2f476998f705a2830acaf3.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>A woman sorts out her belongings, outside the Central Methodist Mission Church in Cape Town, South Africa, Sunday, March 1, 2020 as city officials and police move in to evict them. Hundreds of migrants have been removed from central Cape Town by South African authorities following a months-long stand-off.<br />
The migrants removed on Sunday had demanded to be relocated to other countries claiming they had been threatened by xenophobic violence last year.  (AP Photo)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>JOHANNESBURG (AP) — Hundreds of foreign migrants have been removed from central Cape Town by South African authorities following a months-long stand-off.</p>

<p>The migrants, who were moved in an operation Sunday, had demanded to be relocated to other countries, claiming they had been threatened by xenophobic violence last year. But the group lost their court bid to compel the government to fly them to what they said would be safer countries, including the U.S. and Canada.</p>

<p>The foreigners had camped outside the Central Methodist Church at Cape Town&#8217;s Green Market Square. South African authorities said they will verify their identities and will process those seeking asylum.</p>

<p>The Nigerian government last year evacuated about 600 of its citizens from South Africa following violent demonstrations against foreigners.</p>

<p>The removal of the foreigners was largely a calm operation, with the authorities getting little resistance from the migrants, except for some heckling and chanting.</p>

		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"national_world_news","kw":"south-africa-removes-migrants-squatting-in-cape-town"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114898"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More National &amp; World News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/national-world-news/some-states-make-it-harder-for-college-students-to-vote/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Some states make it harder for college students to vote
					</h3>
	
			<footer class="article-list__article-byline">
			by ADRIAN SAINZ, Associated Press <span class="sep">/</span> <time datetime="2020-03-01T09:21:26-06:00">Mar 1, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>MEMPHIS, Tenn. (AP) — Vanderbilt University student Will Newell wishes it was easier for college students like him to cast ballots in Tennessee, one of 14 states holding a presidential primary on Super Tuesday.</p>
<p>The campus has no locations for early voting, so students must visit an off-campus polling location to cast a ballot on Election Day. Newell drives but worries that many students who don't have their own transportation won't make it to a precinct. He said some campus groups offer rides to students, but the university itself does not provide a shuttle. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/national-world-news/attacks-on-indian-reporters-highlight-growing-intolerance/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Attacks on Indian reporters highlight growing intolerance
					</h3>
	
			<footer class="article-list__article-byline">
			by EMILY SCHMALL, Associated Press <span class="sep">/</span> <time datetime="2020-03-01T06:01:00-06:00">Mar 1, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>NEW DELHI (AP) — Reporting in India has never been without its risks, but journalists say attacks on the press during last week's deadly communal riots between Hindus and Muslims in New Delhi show the situation is deteriorating.</p>
<p>One reporter was shot and survived, another had his teeth knocked out, and many more said Hindu mobs demanded proof of religion and tried to keep them from documenting vandalism and violence that included people attacking one another with axes, swords, metal pipes and guns.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/c4d678826dba4326b3fd00021ba74ef1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/c4d678826dba4326b3fd00021ba74ef1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/c4d678826dba4326b3fd00021ba74ef1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/c4d678826dba4326b3fd00021ba74ef1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/c4d678826dba4326b3fd00021ba74ef1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/c4d678826dba4326b3fd00021ba74ef1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/c4d678826dba4326b3fd00021ba74ef1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/national-world-news/coughing-pope-cancels-participating-in-lenten-retreat/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Coughing pope cancels participating in Lenten retreat
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-03-01T09:36:09-06:00">Mar 1, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>VATICAN CITY (AP) — A coughing Pope Francis told pilgrims gathered for the traditional Sunday blessing that he is canceling his participation at a week-long spiritual retreat in the Roman countryside because of a cold.</p>
<p>It is the first time in his seven-year papacy that he has missed the spiritual exercises that he initiated early in his pontificate to mark the start of each Lenten season. Such retreats are typical Jesuits, an order to which he belongs. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/eaa3cb344e604c33bfbcbfd68b67b903.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/eaa3cb344e604c33bfbcbfd68b67b903.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/eaa3cb344e604c33bfbcbfd68b67b903.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/eaa3cb344e604c33bfbcbfd68b67b903.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/eaa3cb344e604c33bfbcbfd68b67b903.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/eaa3cb344e604c33bfbcbfd68b67b903.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/eaa3cb344e604c33bfbcbfd68b67b903.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"national_world_news","kw":"south-africa-removes-migrants-squatting-in-cape-town"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/political-news/democrats-gather-for-bloody-sunday-commemoration-in-selma/"
									>
			
				Democrats gather for &#8216;Bloody Sunday&#8217; commemoration in Selma
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/political-news/democrats-gather-for-bloody-sunday-commemoration-in-selma/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/d0602353613a434482f887bfca8da37b.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/d0602353613a434482f887bfca8da37b.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/d0602353613a434482f887bfca8da37b.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/d0602353613a434482f887bfca8da37b.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/d0602353613a434482f887bfca8da37b.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/d0602353613a434482f887bfca8da37b.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/d0602353613a434482f887bfca8da37b.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/emergency-goalie-protocol-talk-on-tap-for-nhl-gms-meeting/"
									>
			
				Emergency goalie protocol talk on tap for NHL GMs meeting
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/sports/emergency-goalie-protocol-talk-on-tap-for-nhl-gms-meeting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/344f7b98d70f46c78d5ea466145e9cf5.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/344f7b98d70f46c78d5ea466145e9cf5.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/344f7b98d70f46c78d5ea466145e9cf5.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/344f7b98d70f46c78d5ea466145e9cf5.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/344f7b98d70f46c78d5ea466145e9cf5.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/344f7b98d70f46c78d5ea466145e9cf5.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/344f7b98d70f46c78d5ea466145e9cf5.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/business-news/no-ice-wine-for-you-warm-winter-nixes-german-wine-production/"
									>
			
				No ice wine for you: Warm winter nixes German wine production
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/business-news/no-ice-wine-for-you-warm-winter-nixes-german-wine-production/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/38170c1d03ae4d1cb7665bda198b515d.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/38170c1d03ae4d1cb7665bda198b515d.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/38170c1d03ae4d1cb7665bda198b515d.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/38170c1d03ae4d1cb7665bda198b515d.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/38170c1d03ae4d1cb7665bda198b515d.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/38170c1d03ae4d1cb7665bda198b515d.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/38170c1d03ae4d1cb7665bda198b515d.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/political-news/buttigieg-at-crossroads-after-poor-finish-in-south-carolina/"
									>
			
				Buttigieg at crossroads after poor finish in South Carolina
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/political-news/buttigieg-at-crossroads-after-poor-finish-in-south-carolina/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/79eb7ecab26e42619711fbb45e41a2c2.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Pete Buttigieg, Jimmy Carter"
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/79eb7ecab26e42619711fbb45e41a2c2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/79eb7ecab26e42619711fbb45e41a2c2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/79eb7ecab26e42619711fbb45e41a2c2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/79eb7ecab26e42619711fbb45e41a2c2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/79eb7ecab26e42619711fbb45e41a2c2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/79eb7ecab26e42619711fbb45e41a2c2.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/shaun-white-says-hell-skip-skateboard-stick-to-snow/"
									>
			
				Shaun White says he&#8217;ll skip skateboard, stick to snow
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/virus-shuts-famed-french-church-in-rome/"
									>
			
				US advisory warns Americans not travel to 2 Italian regions
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/virus-shuts-famed-french-church-in-rome/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/e32e302c36e046c591678238fde2c396.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/e32e302c36e046c591678238fde2c396.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/e32e302c36e046c591678238fde2c396.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/e32e302c36e046c591678238fde2c396.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/e32e302c36e046c591678238fde2c396.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/e32e302c36e046c591678238fde2c396.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/e32e302c36e046c591678238fde2c396.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>


	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"national_world_news","kw":"south-africa-removes-migrants-squatting-in-cape-town"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/uk-reports-12-new-coronavirus-cases-bringing-tally-to-35/"
									>
			
				UK reports 12 new coronavirus cases, bringing tally to 35
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/uk-reports-12-new-coronavirus-cases-bringing-tally-to-35/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/130fa3528e7443fbae40d7df92ef375e.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/130fa3528e7443fbae40d7df92ef375e.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/130fa3528e7443fbae40d7df92ef375e.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/130fa3528e7443fbae40d7df92ef375e.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/130fa3528e7443fbae40d7df92ef375e.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/130fa3528e7443fbae40d7df92ef375e.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/130fa3528e7443fbae40d7df92ef375e.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/some-states-make-it-harder-for-college-students-to-vote/"
									>
			
				Some states make it harder for college students to vote
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/national-world-news/some-states-make-it-harder-for-college-students-to-vote/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/6be563bce4e34d59b078f6d89713f150.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/business-news/virus-fears-close-down-frances-louvre-museum/"
									>
			
				Virus fears close down France&#8217;s Louvre Museum
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/business-news/virus-fears-close-down-frances-louvre-museum/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/749d78f49f0f4fbca868c87e52d40416.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/749d78f49f0f4fbca868c87e52d40416.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/749d78f49f0f4fbca868c87e52d40416.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/749d78f49f0f4fbca868c87e52d40416.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/749d78f49f0f4fbca868c87e52d40416.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/749d78f49f0f4fbca868c87e52d40416.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/749d78f49f0f4fbca868c87e52d40416.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/political-news/hes-one-of-us-sanders-energizing-red-state-progressives/"
									>
			
				&#8216;He&#8217;s one of us&#8217;: Sanders energizing red-state progressives
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/political-news/hes-one-of-us-sanders-energizing-red-state-progressives/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/46afb86e783740f3b56d3ccd0a1c80a4-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Bernie Sanders"
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/46afb86e783740f3b56d3ccd0a1c80a4-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/46afb86e783740f3b56d3ccd0a1c80a4-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/46afb86e783740f3b56d3ccd0a1c80a4-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/46afb86e783740f3b56d3ccd0a1c80a4-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/46afb86e783740f3b56d3ccd0a1c80a4-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/46afb86e783740f3b56d3ccd0a1c80a4-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	<section id="media_image-14" class="widget widget_media_image"><a href="https://www.academy.com/midland-noaa-weather-radio-campaign"><img width="980" height="601" src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/Academy-URL-Picture-for-TV-Station-Web-Page-2020-FINAL.jpg?w=980" class="image wp-image-231494  attachment-980x601 size-980x601" alt="" style="max-width: 100%; height: auto;" srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/Academy-URL-Picture-for-TV-Station-Web-Page-2020-FINAL.jpg 980w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/Academy-URL-Picture-for-TV-Station-Web-Page-2020-FINAL.jpg?resize=300,184 300w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/Academy-URL-Picture-for-TV-Station-Web-Page-2020-FINAL.jpg?resize=768,471 768w" sizes="(max-width: 980px) 100vw, 980px" /></a></section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"national_world_news","kw":"south-africa-removes-migrants-squatting-in-cape-town"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="media_image-15" class="widget widget_media_image"><h2 class="widget-title">Stay Alert when weather strikes</h2><a href="https://www.academy.com/midland-noaa-weather-radio-campaign"><img width="300" height="250" src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/WR_300x250.jpg?w=300" class="image wp-image-231493  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-13" class="widget widget_media_image"><a href="https://kwkt.upickem.net/engine/YourSubmission.aspx?contestid=505476"><img width="970" height="418" src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/report-it-news.png?w=970" class="image wp-image-224151  attachment-970x418 size-970x418" alt="" style="max-width: 100%; height: auto;" srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/report-it-news.png 970w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/report-it-news.png?resize=300,129 300w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/report-it-news.png?resize=768,331 768w" sizes="(max-width: 970px) 100vw, 970px" /></a></section><section id="ns-article-bin-14" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending now	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/person-in-washington-state-first-in-us-to-die-from-new-virus/"
									>
			
				Person in Washington state first in US to die from new virus
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/health/coronavirus/six-confirmed-coronavirus-cases-in-san-antonio/"
									>
			
				Six confirmed coronavirus cases in San Antonio
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

			</div>


			</section>
			</section><section id="ns-article-bin-8" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		Enter to Win our Contests	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/features/community/contests/hobby-town-its-our-birthday-giveaway/"
									>
			
				Hobby Town It&#8217;s Our Birthday Giveaway
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox44news.com/features/community/contests/">Contests</a> / <time datetime="2020-02-07T12:21:23-06:00">3 weeks ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/features/community/contests/hobby-town-its-our-birthday-giveaway/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/02/HT-BD.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/HT-BD.jpg?w=300&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/02/HT-BD.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/02/HT-BD.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/02/HT-BD.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/02/HT-BD.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/02/HT-BD.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.fox44news.com/dont-miss/">
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
			</section>
			</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Upcoming Events</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div style="width: 100%;"><div style="text-align: center;"><script type="text/javascript" src="//portal.CitySpark.com/WidgetScripts/6958" > </script></div></div></div></div></section><section id="custom_html-86" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><h3><strong>Stay Connected</strong></h3>

<a href="http://facebook.com/fox44tv/" target="_blank" rel="noopener noreferrer"><img src="https://www.kveo.com/wp-content/uploads/sites/39/2019/07/Facebook.jpg" width="300" height="80" alt=""></a>

<a href="http://twitter.com/KWKTFOX44" target="_blank" rel="noopener noreferrer"><img src="https://www.kveo.com/wp-content/uploads/sites/39/2019/07/Twitter.jpg" width="300" height="80" alt=""></a>

                <a href="https://www.instagram.com/FOX44News/" target="_blank" rel="noopener noreferrer"><img src="https://www.kveo.com/wp-content/uploads/sites/39/2019/07/Instagram.jpg" width="300" height="80" alt=""></a>
</div></div></section><section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0"></script>
<div class="fb-page" data-href="https://www.facebook.com/FOX44tv/" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FOX44tv/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FOX44tv/">KWKT FOX 44</a></blockquote></div></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"national_world_news","kw":"south-africa-removes-migrants-squatting-in-cape-town"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"national_world_news","kw":"south-africa-removes-migrants-squatting-in-cape-town"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.fox44news.com/" rel="home">
				<img src="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png" alt="KWKT/KYLE" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX44tv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/KWKTFOX44">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/FOX44News/">
					<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCzsavUS_jn2fXbc9yHkFCfA">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="http://www.fox44news.com/app-feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:info@kwkt.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/ao/app/kwkt-fox44/id980043976">
						<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.mycentx&#038;hl=enr">
						<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-71455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71455"><a href="https://www.fox44news.com/news/">News</a></li>
<li id="menu-item-71456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71456"><a href="https://www.fox44news.com/weather/">Weather</a></li>
<li id="menu-item-71457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71457"><a href="https://www.fox44news.com/sports/">Sports</a></li>
<li id="menu-item-71463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71463"><a href="https://www.fox44news.com/features/">Features</a></li>
<li id="menu-item-71464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71464"><a href="https://www.fox44news.com/contests/">Contests</a></li>
<li id="menu-item-71465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71465"><a href="https://www.fox44news.com/livestream/">Livestream</a></li>
<li id="menu-item-71466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71466"><a href="https://www.fox44news.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-211229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211229"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-71448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71448"><a href="https://www.fox44news.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-71450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71450"><a href="https://www.fox44news.com/about-our-ads/">About Our Ads</a></li>
<li id="menu-item-71497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71497"><a href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/06/KWKT-KYLE-EEO-Report.pdf">KWKT/KYLE EEO Report</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71453"><a href="https://publicfiles.fcc.gov/tv-profile/kwkt-tv#details">KWKT FCC Public File</a></li>
<li id="menu-item-71452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71452"><a href="https://publicfiles.fcc.gov/tv-profile/kyle-tv">KYLE FCC Public File</a></li>
<li id="menu-item-71454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71454"><a href="https://www.fox44news.com/nexstar-cc-certification/">Nexstar CC Certification</a></li>
<li id="menu-item-219656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219656"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "National &amp; World News";
	_sf_async_config.authors = "MOGOMOTSI MAGOME, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"national_world_news","kw":"south-africa-removes-migrants-squatting-in-cape-town"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.fox44news.com\/wp-json\/","nonce":"e58511f17f","versionString":"wp\/v2\/"};
</script>
<script src='https://www.fox44news.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script>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</script>
<script src='https://www.fox44news.com/wp-content/themes/nexstar/client/build/js/global.313752abbada8b3c366e.bundle.min.js?ver=1.0'></script>
<script src='https://www.fox44news.com/wp-content/themes/nexstar/client/build/js/article.7d66554e702a5dcd9eee.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://www.fox44news.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.0.1',blog:'162794820',post:'234943',tz:'-6',srv:'www.fox44news.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794820', '234943' ]);
</script>

</body>
</html>
