
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/fox44news"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.fox44news.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.4"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Virus visitor bans renew interest in nursing home cameras | KWKT - FOX 44","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"SUSAN HAIGH and JOHN SEEWER, Associated Press","description":"HARTFORD, Conn. (AP) \u2014 Visitation bans at nursing homes have renewed interest in legislation that would allow families to put remote cameras inside the facilities to help see how loved ones are doing. Before the pandemic, cameras were seen as a way to identify elder abuse and neglect. But now, many hope they could bring [&hellip;]","publicationDate":"2020-06-27T07:45:53-05:00","lastModifiedDate":"2020-06-27T15:15:52-05:00","publicationDayOfWeek":"Saturday","categoryList":["National &amp; World News","Top Stories"],"primaryCategory":"National &amp; World News","tagList":[],"wordCount":870,"paragraphCount":27,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":349571,"isShared":false,"originalSource":"","sharingMode":"","primaryCategoryId":34} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.fox44news.com\/news\/national-world-news\/virus-visitor-bans-renew-interest-in-nursing-home-cameras\/","ampUrl":"https:\/\/www.fox44news.com\/news\/national-world-news\/virus-visitor-bans-renew-interest-in-nursing-home-cameras\/amp\/","urlHostname":"https:\/\/www.fox44news.com","urlSlug":"virus-visitor-bans-renew-interest-in-nursing-home-cameras","directoryPath":["news","national-world-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"KWKT - FOX 44","callSign":"KWKT\/KYLE","domainName":"www.fox44news.com","timeZone":"America\/Chicago","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":true,"nativoEnabled":false,"revContentEnabled":false,"prebidEnabled":false} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.fox44news.com\/news\/national-world-news\/virus-visitor-bans-renew-interest-in-nursing-home-cameras\/" || "";
var cats = "National &amp; World News,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "HARTFORD, Conn. (AP) \u2014 Visitation bans at nursing homes have renewed interest in legislation that would allow families to put remote cameras inside the facilities to help see how loved ones are doing. Before the pandemic, cameras were seen as a way to identify elder abuse and neglect. But now, many hope they could bring [&hellip;]" || "";
var bob_story_author = "SUSAN HAIGH and JOHN SEEWER, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "mycentx.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-59671522-5","event":"dlReady","paragraphCount":27,"wordCount":870,"authorName":"SUSAN HAIGH and JOHN SEEWER, Associated Press","imageCount":0,"siteName":"KWKT - FOX 44","publishDateString":"Sat Jun 27 2020","publishTimeString":"07:45 AM CDT","originalContent":false,"classifyText":[],"categories":"National &amp; World News,Top Stories","primaryCategory":"National &amp; World News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PWTJZW");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"KWKT - FOX 44","logo":{"@type":"ImageObject","url":"https:\/\/www.fox44news.com\/wp-content\/uploads\/sites\/82\/2019\/07\/KWKT-FOX44news_com-smaller-1.png"}},"name":"KWKT - FOX 44","description":"HARTFORD, Conn. (AP) \u2014 Visitation bans at nursing homes have renewed interest in legislation that would allow families to put remote cameras inside the facilities to help see how loved ones are doing. Before the pandemic, cameras were seen as a way to identify elder abuse and neglect. But now, many hope they could bring [&hellip;]","headline":"Virus visitor bans renew interest in nursing home cameras","datePublished":"2020-06-27T12:45:53+00:00","dateModified":"2020-06-27T20:15:52+00:00","url":"https:\/\/www.fox44news.com\/news\/national-world-news\/virus-visitor-bans-renew-interest-in-nursing-home-cameras\/","author":[{"@type":"Person","name":"SUSAN HAIGH and JOHN SEEWER, Associated Press"}],"image":{"@type":"ImageObject","url":"https:\/\/www.fox44news.com\/wp-content\/uploads\/sites\/82\/2020\/06\/94653ea284e54745a19aa74d280feb84.jpg","name":"This Dec. 2017 photo provided by Julie Griffith shows Julie Griffith, left, with her mother Mabel Porter, center, and Griffith&#8217;s husband, David, as they pose for a photo at a nursing home in Oregon, Ohio. The Griffiths are among those advocating to allow cameras inside long-term care facilities. Visitation bans at nursing homes because of the coronavirus have sparked renewed interest in legislation to allow the cameras.(Julie Griffith\/Julie Griffith via AP)"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.fox44news.com\/news\/national-world-news\/virus-visitor-bans-renew-interest-in-nursing-home-cameras\/"},"articleSection":"National &amp; World News","genre":["National &amp; World News","Top Stories"]}</script>

	<title>Virus visitor bans renew interest in nursing home cameras | KWKT - FOX 44</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KWKT - FOX 44 &raquo; Feed" href="https://www.fox44news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KWKT - FOX 44 &raquo; Comments Feed" href="https://www.fox44news.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.fox44news.com\/news\/national-world-news\/virus-visitor-bans-renew-interest-in-nursing-home-cameras\/","page_slug":"virus-visitor-bans-renew-interest-in-nursing-home-cameras","page_type":"story","page_category":"national_world_news","article_id":349571,"subpath":"\/news\/national__amp__world_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='HARTFORD, Conn. (AP) — Visitation bans at nursing homes have renewed interest in legislation that would allow families to put remote cameras inside the facilities to help see how loved ones are doing. Before the pandemic, cameras were seen as a way to identify elder abuse and neglect. But now, many hope they could bring [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='ecools3Gzn8nF2RIV6BsLV5d2TxArOy4sIkfMm6vbeU' /><!-- WP SEO -->
<meta name='google-site-verification' content='TZP9dA28XmTGH-io6W5X6gKrQqI-eatpOuziiew5P_E' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fox44news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #F11823;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fox44news.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.fox44news.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=f76cb0407385f0b04eb1' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.fox44news.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=84fc139ad35aab5936a5' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.fox44news.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.6.1' media='all' />
<script src='https://www.fox44news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.fox44news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.fox44news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fox44news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fox44news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.fox44news.com/news/national-world-news/virus-visitor-bans-renew-interest-in-nursing-home-cameras/" />
<link rel='shortlink' href='https://www.fox44news.com/?p=349571' />
<link rel="alternate" type="application/json+oembed" href="https://www.fox44news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox44news.com%2Fnews%2Fnational-world-news%2Fvirus-visitor-bans-renew-interest-in-nursing-home-cameras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fox44news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox44news.com%2Fnews%2Fnational-world-news%2Fvirus-visitor-bans-renew-interest-in-nursing-home-cameras%2F&#038;format=xml" />
			<meta property="fb:pages" content="58766753052" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.fox44news.com/news/national-world-news/virus-visitor-bans-renew-interest-in-nursing-home-cameras/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Virus visitor bans renew interest in nursing home cameras" />
<meta property="og:url" content="https://www.fox44news.com/news/national-world-news/virus-visitor-bans-renew-interest-in-nursing-home-cameras/" />
<meta property="og:description" content="HARTFORD, Conn. (AP) — Visitation bans at nursing homes have renewed interest in legislation that would allow families to put remote cameras inside the facilities to help see how loved ones are doi…" />
<meta property="article:published_time" content="2020-06-27T12:45:53+00:00" />
<meta property="article:modified_time" content="2020-06-27T20:15:52+00:00" />
<meta property="og:site_name" content="KWKT - FOX 44" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Virus visitor bans renew interest in nursing home cameras" />
<meta name="twitter:image" content="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/94653ea284e54745a19aa74d280feb84.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/94653ea284e54745a19aa74d280feb84.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/94653ea284e54745a19aa74d280feb84.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Virus visitor bans renew interest in nursing home cameras" />
<meta name="twitter:description" content="HARTFORD, Conn. (AP) — Visitation bans at nursing homes have renewed interest in legislation that would allow families to put remote cameras inside the facilities to help see how loved ones are doi…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/cropped-Favicon-2-1-1.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-349571 wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWTJZW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.fox44news.com/" rel="home">KWKT - FOX 44</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.fox44news.com/" rel="home">
						<img src="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png" alt="National &amp; World News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.fox44news.com/weather/">
							<span class="site-header__weather-region">Waco</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">89&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.fox44news.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-4123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor menu-item-has-children menu-item-has-articles menu-item-4123"><a href="https://www.fox44news.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-4132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4132"><a href="https://www.fox44news.com/news/local-news/">Local News</a></li>
	<li id="menu-item-215703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215703"><a href="https://www.fox44news.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-4141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4141"><a href="https://www.fox44news.com/news/health-news/">Health News</a></li>
	<li id="menu-item-239398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239398"><a href="https://www.fox44news.com/news/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-331422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331422"><a href="https://www.fox44news.com/destination-texas-page/">Destination Texas</a></li>
	<li id="menu-item-133925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133925"><a href="https://www.fox44news.com/news/state-news/">State News</a></li>
	<li id="menu-item-4143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4143"><a href="https://www.fox44news.com/news/national-world-news/">National &#038; World News</a></li>
	<li id="menu-item-68255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68255"><a href="https://www.fox44news.com/washington/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-97084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor current-menu-parent current-feed_post-parent menu-item-97084"><a href="https://www.fox44news.com/news/business-news/">Business News</a></li>
	<li id="menu-item-140081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140081"><a href="https://www.fox44news.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-4144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4144"><a href="https://www.fox44news.com/news/political-news/">Political News</a></li>
	<li id="menu-item-157401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157401"><a href="https://www.fox44news.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-4646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4646"><a href="https://www.fox44news.com/news/weird-news/">Weird News</a></li>
	<li id="menu-item-198429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198429"><a href="https://www.fox44news.com/remarkable-women-contest/">KWKT-TV Recognizes Remarkable Women In Central Texas</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/local-news/satellite-image-iran-blast-was-near-suspected-missile-site/"
									>
			
				Satellite image: Iran blast was near suspected missile site
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/pence-cancels-some-political-events-because-of-virus-spikes/"
									>
			
				Pence cancels some political events because of virus spikes
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/mississippi-house-votes-to-change-design-of-state-flag/"
									>
			
				Mississippi House votes to change design of state flag
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/uk-police-charge-suspect-with-murder-of-3-in-reading-park/"
									>
			
				UK police charge suspect with murder of 3 in Reading park
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/mississippi-lawmakers-may-vote-to-remove-state-flags-rebel-emblem/"
									>
			
				Mississippi takes big step toward dropping rebel image from flag
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-4349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-4349"><a href="https://www.fox44news.com/weather/">Weather</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-129301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129301"><a href="https://www.fox44news.com/forecast/">Forecast</a></li>
	<li id="menu-item-23572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23572"><a href="https://www.fox44news.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-246142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246142"><a href="https://www.fox44news.com/weather/weather-blog/">Weather Blog</a></li>
	<li id="menu-item-71622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71622"><a href="https://www.fox44news.com/hurricane-tracker/">Hurricane Tracker</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/weather/friday-night-forecast-with-meteorologist-emily-kaye-3/"
									>
			
				Friday Night Forecast with Meteorologist Emily Kaye
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/weather/friday-night-forecast-with-meteorologist-emily-kaye-3/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/06/fri-wx-4.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/weather/friday-evening-forecast-with-meteorologist-emily-kaye-3/"
									>
			
				Friday Evening Forecast with Meteorologist Emily Kaye
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/weather/friday-evening-forecast-with-meteorologist-emily-kaye-3/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.fox44news.com/wp-content/uploads/sites/82/2020/06/friday-wx-2.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/weather/thursday-night-forecast-with-chief-meteorologist-mike-lapoint-14/"
									>
			
				Thursday Night Forecast with Chief Meteorologist Mike LaPoint
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/weather/thursday-evening-forecast-with-chief-meteorologist-mike-lapoint-14/"
									>
			
				Thursday Evening Forecast with Chief Meteorologist Mike LaPoint
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/weather/wednesday-night-forecast-with-chief-meteorologist-mike-lapoint-15/"
									>
			
				Wednesday Night Forecast with Chief Meteorologist Mike LaPoint
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/weather/wednesday-evening-forecast-with-chief-meteorologist-mike-lapoint-13/"
									>
			
				Wednesday Evening Forecast with Chief Meteorologist Mike LaPoint
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-4357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-4357"><a href="https://www.fox44news.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-4356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="https://www.fox44news.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-231118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231118"><a href="https://www.fox44news.com/nfl/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-190835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190835"><a href="https://www.fox44news.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.fox44news.com/sports/baylor/">Baylor</a></li>
	<li id="menu-item-65410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65410"><a href="https://www.fox44news.com/sports/umhb/">Mary Hardin Baylor</a></li>
	<li id="menu-item-4472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4472"><a href="https://www.fox44news.com/sports/texas-a-m/">Texas A&#038;M</a></li>
	<li id="menu-item-65412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65412"><a href="https://www.fox44news.com/sports/big-12/">Big 12</a></li>
	<li id="menu-item-122853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122853"><a href="https://www.fox44news.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-98145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98145"><a href="https://www.fox44news.com/sports/silver-star-nation/">NFL Silver Star Nation</a></li>
	<li id="menu-item-65392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65392"><a href="https://www.fox44news.com/mlb/mlb-texas/">Texas Rangers MLB Texas</a></li>
	<li id="menu-item-65391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65391"><a href="https://www.fox44news.com/mlb/mlb-houston/">Houston Astros MLB Houston</a></li>
	<li id="menu-item-65387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65387"><a href="https://www.fox44news.com/sports/high-school-sports/">High School Sports</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/local-news/late-scratch-harvick-knocks-off-pocono-from-winless-list/"
									>
			
				Late scratch: Harvick knocks off Pocono from winless list
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/williams-stoppage-time-goal-lifts-courage-over-thorns-2-1/"
									>
			
				Williams&#8217; stoppage time goal lifts Courage over Thorns 2-1
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/todd-matches-johnsons-61-to-take-the-lead-at-travelers/"
									>
			
				Todd matches Johnson&#8217;s 61 to take the lead at Travelers
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/former-nfl-college-coach-krueger-dies-at-90-bucs-1st-gm/"
									>
			
				Former NFL, college coach Krueger dies at 90; Bucs&#8217; 1st GM
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/local-news/most-athletes-are-true-to-word-in-dates-with-drug-testers/"
									>
			
				Most athletes are true to word in dates with drug testers
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-113027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113027"><a href="https://www.fox44news.com/living-local/">Living Local</a></li>
<li id="menu-item-275991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-275991"><a href="https://www.fox44news.com/features/">Features</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-331417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331417"><a href="https://www.fox44news.com/destination-texas-page/">Destination Texas</a></li>
	<li id="menu-item-283847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283847"><a href="https://www.fox44news.com/class-of-2020/">Class of 2020</a></li>
	<li id="menu-item-275147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275147"><a href="https://www.fox44news.com/fox-kids-corner/">FOX Kids Corner</a></li>
	<li id="menu-item-263556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263556"><a href="https://www.fox44news.com/were-open/">Yes, We&#8217;re Open</a></li>
	<li id="menu-item-23542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23542"><a href="https://www.fox44news.com/buy-local/">Buy Local</a></li>
	<li id="menu-item-276006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276006"><a href="https://www.fox44news.com/health-resource-center/">Health Resource Center</a></li>
	<li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562"><a href="https://www.fox44news.com/news/pain-stops-here/">Pain Stops Here</a></li>
	<li id="menu-item-217226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217226"><a href="https://www.fox44news.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-217236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217236"><a href="https://www.fox44news.com/lottery/">Lottery</a></li>
</ul>
</div></div></li>
<li id="menu-item-4372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4372"><a href="https://www.fox44news.com/features/community/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-171923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171923"><a href="https://www.fox44news.com/contest-winners/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-23549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23549"><a href="https://www.fox44news.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-331063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331063"><a href="https://www.fox44news.com/tv-signal-issues/">TV Signal issues</a></li>
	<li id="menu-item-186853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186853"><a href="https://www.fox44news.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-171961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171961"><a href="https://www.fox44news.com/nexstar-media-central-texas/">Advertise With Us</a></li>
	<li id="menu-item-23553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23553"><a href="https://www.fox44news.com/about-us/jobs/">Jobs</a></li>
	<li id="menu-item-67015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67015"><a href="https://www.fox44news.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-23551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23551"><a href="https://www.fox44news.com/about-us/app/">App</a></li>
	<li id="menu-item-23554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23554"><a href="https://www.fox44news.com/about-us/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-23563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23563"><a href="https://www.fox44news.com/features/community/calendar/">Calendar</a></li>
	<li id="menu-item-275984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275984"><a href="https://www.fox44news.com/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-219754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219754"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-30364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30364"><a href="https://www.fox44news.com/livestream/">Livestream</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.fox44news.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="media_image-16" class="widget widget_media_image"><a href="https://www.fox44news.com/health/coronavirus/"><img width="1216" height="100" src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/Coronavirus-In-Depth-Coverage-Web-Tease-1216-x-100-BLUE-1.png?w=1216" class="image wp-image-243568  attachment-1216x100 size-1216x100" alt="" style="max-width: 100%; height: auto;" srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/Coronavirus-In-Depth-Coverage-Web-Tease-1216-x-100-BLUE-1.png 1216w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/Coronavirus-In-Depth-Coverage-Web-Tease-1216-x-100-BLUE-1.png?resize=300,25 300w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/Coronavirus-In-Depth-Coverage-Web-Tease-1216-x-100-BLUE-1.png?resize=768,63 768w" sizes="(max-width: 1216px) 100vw, 1216px" /></a></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-349571 feed_post type-feed_post status-publish has-post-thumbnail hentry category-national-world-news category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Virus visitor bans renew interest in nursing home cameras	</h1>

			<div class="article-eyebrow">
			<a href="https://www.fox44news.com/news/national-world-news/">National &amp; World News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: SUSAN HAIGH and JOHN SEEWER, Associated Press</p>
		
					Posted: <time datetime="2020-06-27T07:45:53-05:00">Jun 27, 2020 / 07:45 AM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-06-27T15:15:52-05:00">Jun 27, 2020 / 03:15 PM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper portrait">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/94653ea284e54745a19aa74d280feb84.jpg?w=1440&#038;h=2560&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/94653ea284e54745a19aa74d280feb84.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/94653ea284e54745a19aa74d280feb84.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/94653ea284e54745a19aa74d280feb84.jpg?w=540&amp;h=960&amp;crop=1 540w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/94653ea284e54745a19aa74d280feb84.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/94653ea284e54745a19aa74d280feb84.jpg?w=1080&amp;h=1920&amp;crop=1 1080w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/94653ea284e54745a19aa74d280feb84.jpg?w=1440&amp;h=2560&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>This Dec. 2017 photo provided by Julie Griffith shows Julie Griffith, left, with her mother Mabel Porter, center, and Griffith&#8217;s husband, David, as they pose for a photo at a nursing home in Oregon, Ohio. The Griffiths are among those advocating to allow cameras inside long-term care facilities. Visitation bans at nursing homes because of the coronavirus have sparked renewed interest in legislation to allow the cameras.(Julie Griffith/Julie Griffith via AP)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>HARTFORD, Conn. (AP) — Visitation bans at nursing homes have renewed interest in legislation that would allow families to put remote cameras inside the facilities to help see how loved ones are doing.</p>

<p>Before the pandemic, cameras were seen as a way to identify elder abuse and neglect. But now, many hope they could bring comfort after visitation bans imposed to stem the devastating tide of COVID-19 inside nursing homes left many families struggling to get information.</p>

<p>&#8220;That visitation ban, it was really, really upsetting to people. And I think understandably, Some facilities aren’t great about sharing information about what’s going on,” said Anna Doroghazi, the associate state director for AARP in Connecticut. She has heard stories about people calling a nursing home five times before someone finally picked up the phone and families unable to get an update on a loved one’s condition.</p>

<p>“For me, this isn’t about a gotcha game with nursing home staff. I think especially now, people are doing their best. They’re showing up. They’re doing a good job,” Doroghazi said. “But for me, cameras are really about peace of mind for family members.”</p>

<p>About a dozen states already have laws or regulations in place allowing residents and their families to install video cameras, subject to certain rules.</p>

<p>Last month, Missouri lawmakers passed legislation allowing families to request cameras to connect with loved ones in a nursing home. The state&#8217;s governor is reviewing the legislation.</p>

<p>Camera bills have also gained new life in other states, including Ohio and Connecticut.</p>

<p>Vicki Krafthefer said cameras might have helped alleviate frustration at not being able to see firsthand what has been happening this spring to her 65-year-old sister, Christy Buzzard, in an Ohio long-term care facility.</p>

<p>Since March, Buzzard, who suffered brain damage as toddler, has a childlike personality and is now partially paralyzed from a stroke, has fallen seven times, been hospitalized for a serious head injury and was isolated after testing positive for COVID-19.</p>

<p>Through phone calls and window visits, she also described being kicked and having her hair pulled, allegations the facility has denied.</p>

<p>“If I could get a camera in her room, I could look at it and see who’s coming in and who’s going out. I could tell who’s the ones being mean to her,” said Krafthefer. “The cameras are so badly needed. I mean, if we had that, it would help the workers a lot. It would help the families. It would help the residents. There’s so much good a camera can do.”</p>

<p>Ohio House Rep. Juanita Brent, a Democrat from suburban Cleveland who introduced a bill late last year that would allow cameras, said she&#8217;s heard from numerous families since the pandemic hit who haven&#8217;t been able to see their relatives for months and now want to install them.</p>

<p>“People are now understanding the urgency of why we need this implemented,” she said. “You feel kind of helpless.”</p>

<p>The cameras allow families to monitor loved ones in real time or make recordings. In most cases, residents can ask that they be turned off for privacy. There are safeguards to protect roommates from being filmed unknowingly. Signs in rooms alert staff and visitors that the cameras are operating.</p>

<p>Both Connecticut&#8217;s Department of Public Health commissioner and the state&#8217;s nursing home industry have voiced privacy concerns.</p>

<p>“The public disclosure of the very private material concerning nursing home residents can be devastating, especially given the impossibility of a foolproof assurance that the data or streaming material cannot be compromised,” Matthew Barrett, president and CEO of the Connecticut Association of Health Care Facilities, said in testimony submitted to Connecticut lawmakers.</p>

<p>Hidden cameras should only be allowed as part of a criminal investigation, he said.</p>

<p>Liz Stern of Stonington, Connecticut, has been among family members of nursing home residents pressuring the Connecticut General Assembly to pass a camera bill.</p>

<p>Stern took up the cause after the private aides she hires to provide extra care for her 91-year-old mother had to stop seeing her because of COVID-19 visitor restrictions.</p>

<p>“They would report to us. They would put the phone to her ear. They would take photographs. They would manage anything that went awry there,” said Stern, who&#8217;s worried about neglect, not abuse. She has since been unable to get a camera installed for various reasons, including opposition from the family of her mother&#8217;s roommate.</p>

<p>When Julie Griffith suspected that her 96-year-old mother was being mistreated at a nursing home near Toledo, Ohio, she and her husband set up an audio recorder behind a picture frame last August.</p>

<p>What they heard left them stunned — a male nurse’s aide disguising himself as a woman and verbally and mentally abusing Griffith&#8217;s mother at night. It was enough to have the aide fired and sentenced on abuse and neglect charges.</p>

<p>Now that they can no longer monitor what’s happening inside her room, they are wracked with fear.</p>

<p>“We have been at a loss since then and we can’t get any answers,” Griffith said.</p>

<p>“They’re telling us everything is perfect. We have no way of knowing,” said Julie’s husband, David. “Everything is a secret.”</p>

<p>___</p>

<p>Seewer reported from Toledo, Ohio.</p>

		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114898"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="acm_ad_zones-2" class="widget acm_ad_zones">  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  </section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More National &amp; World News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/national-world-news/4-california-officers-on-leave-amid-probe-of-racist-posts/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt vilynx_enabled"
			data-article-id="349880"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				4 California officers on leave amid probe of racist posts
					</h3>
	
			<footer class="article-list__article-byline">
			by Associated Press <span class="sep">/</span> <time datetime="2020-06-27T18:47:01-05:00">Jun 27, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SAN JOSE, Calif. (AP) — Four police officers in Northern California have been placed on administrative leave while officials investigate a Facebook group in which members made bigoted and anti-Muslim comments.</p>
<p>The Facebook posts linked to a group of retired and active San Jose police officers were revealed Friday in an article posted on Medium.com, leading to swift condemnations by the police union, local officials and civil rights advocates, the East Bay Times reported.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

		</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/national-world-news/alaska-tribe-to-decide-fate-of-european-explorer-statue/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt vilynx_enabled"
			data-article-id="349869"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Alaska tribe to decide fate of European explorer statue
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-06-27T18:22:46-05:00">Jun 27, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>ANCHORAGE, Alaska (AP) — The mayor of Anchorage has asked the Native Village of Eklutna to determine what happens to a statue of a British explorer following calls for its removal as monuments to historical figures are being dismantled across the country.</p>
<p>The statue is of Captain James Cook, who came to Alaska in 1778 in what is now known as Prince William Sound and Cook Inlet while searching for the Northwest Passage as an explorer for the British government.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

		</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.fox44news.com/news/national-world-news/princeton-to-remove-wilson-name-from-public-policy-school/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="349732"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Princeton to remove Wilson name from public policy school
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-06-27T14:09:36-05:00">Jun 27, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>PRINCETON, N.J. (AP) — Princeton University has announced plans to remove the name of former President Woodrow Wilson from its public policy school because of his segregationist views, reversing a decision the Ivy League school made four years ago to retain the name.</p>
<p>University president Christopher Eisgruber said in a letter to the school community Saturday that the board of trustees had concluded that “Wilson’s racist views and policies make him an inappropriate namesake" for Princeton's School of Public and International Affairs and the residential college. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type vilynx_enabled"
			data-article-id="349880"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/4-california-officers-on-leave-amid-probe-of-racist-posts/"
									>
			
				4 California officers on leave amid probe of racist posts
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type vilynx_enabled"
			data-article-id="349876"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/local-news/late-scratch-harvick-knocks-off-pocono-from-winless-list/"
									>
			
				Late scratch: Harvick knocks off Pocono from winless list
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type vilynx_enabled"
			data-article-id="349869"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/alaska-tribe-to-decide-fate-of-european-explorer-statue/"
									>
			
				Alaska tribe to decide fate of European explorer statue
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="349858"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/political-news/biden-slams-trump-over-reported-bounties-placed-on-us-troops/"
									>
			
				Biden slams Trump over reported bounties placed on US troops
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/political-news/biden-slams-trump-over-reported-bounties-placed-on-us-troops/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/754a15adeea54625b906ab76e26636cb.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Joe Biden"
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/754a15adeea54625b906ab76e26636cb.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/754a15adeea54625b906ab76e26636cb.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/754a15adeea54625b906ab76e26636cb.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/754a15adeea54625b906ab76e26636cb.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/754a15adeea54625b906ab76e26636cb.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/754a15adeea54625b906ab76e26636cb.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="349821"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/tech-news/moroccan-authorities-deny-using-spyware-to-monitor-critics/"
									>
			
				Moroccan authorities deny using spyware to monitor critics
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/tech-news/moroccan-authorities-deny-using-spyware-to-monitor-critics/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/e919771728c6414f8a266bf3ac441bc8-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Omar Radi"
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/e919771728c6414f8a266bf3ac441bc8-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/e919771728c6414f8a266bf3ac441bc8-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/e919771728c6414f8a266bf3ac441bc8-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/e919771728c6414f8a266bf3ac441bc8-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/e919771728c6414f8a266bf3ac441bc8-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/e919771728c6414f8a266bf3ac441bc8-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="349769"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/williams-stoppage-time-goal-lifts-courage-over-thorns-2-1/"
									>
			
				Williams&#8217; stoppage time goal lifts Courage over Thorns 2-1
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/sports/williams-stoppage-time-goal-lifts-courage-over-thorns-2-1/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/313c2951a05f43babb11cea69423abb3.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/313c2951a05f43babb11cea69423abb3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/313c2951a05f43babb11cea69423abb3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/313c2951a05f43babb11cea69423abb3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/313c2951a05f43babb11cea69423abb3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/313c2951a05f43babb11cea69423abb3.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/313c2951a05f43babb11cea69423abb3.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="349761"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/todd-matches-johnsons-61-to-take-the-lead-at-travelers/"
									>
			
				Todd matches Johnson&#8217;s 61 to take the lead at Travelers
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/sports/todd-matches-johnsons-61-to-take-the-lead-at-travelers/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/fcaa2ae258c24098b8a0ed298d17cdca.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/fcaa2ae258c24098b8a0ed298d17cdca.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/fcaa2ae258c24098b8a0ed298d17cdca.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/fcaa2ae258c24098b8a0ed298d17cdca.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/fcaa2ae258c24098b8a0ed298d17cdca.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/fcaa2ae258c24098b8a0ed298d17cdca.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/fcaa2ae258c24098b8a0ed298d17cdca.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type vilynx_enabled"
			data-article-id="349746"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/former-nfl-college-coach-krueger-dies-at-90-bucs-1st-gm/"
									>
			
				Former NFL, college coach Krueger dies at 90; Bucs&#8217; 1st GM
							</a>
					</h2>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="349732"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/princeton-to-remove-wilson-name-from-public-policy-school/"
									>
			
				Princeton to remove Wilson name from public policy school
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/national-world-news/princeton-to-remove-wilson-name-from-public-policy-school/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/3d7d539190d44c47810d8f383dfd1114.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="349727"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/uk-police-charge-suspect-with-murder-of-3-in-reading-park/"
									>
			
				UK police charge suspect with murder of 3 in Reading park
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/national-world-news/uk-police-charge-suspect-with-murder-of-3-in-reading-park/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/c00b89288f6a4952b460d703d127b070.jpg?w=2000&#038;h=1334&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/c00b89288f6a4952b460d703d127b070.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/c00b89288f6a4952b460d703d127b070.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/c00b89288f6a4952b460d703d127b070.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/c00b89288f6a4952b460d703d127b070.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/c00b89288f6a4952b460d703d127b070.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/c00b89288f6a4952b460d703d127b070.jpg?w=2000&amp;h=1334&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type vilynx_enabled"
			data-article-id="349716"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/local-news/most-athletes-are-true-to-word-in-dates-with-drug-testers/"
									>
			
				Most athletes are true to word in dates with drug testers
							</a>
					</h2>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="349705"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/nwsl-players-kneel-during-the-national-anthem/"
									>
			
				NWSL players kneel during the national anthem
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/sports/nwsl-players-kneel-during-the-national-anthem/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/a265373834804aa09828b1e5c85d85c3.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Christine Sinclair"
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/a265373834804aa09828b1e5c85d85c3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/a265373834804aa09828b1e5c85d85c3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/a265373834804aa09828b1e5c85d85c3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/a265373834804aa09828b1e5c85d85c3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/a265373834804aa09828b1e5c85d85c3.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/a265373834804aa09828b1e5c85d85c3.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="349696"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/national-world-news/malawi-leader-blasts-vote-rerun-as-opposition-poised-to-win/"
									>
			
				Opposition wins historic rerun of Malawi&#8217;s presidential vote
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/news/national-world-news/malawi-leader-blasts-vote-rerun-as-opposition-poised-to-win/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/60ad6836345a4e6e92cf6d8808e53387.jpg?w=2500&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/60ad6836345a4e6e92cf6d8808e53387.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/60ad6836345a4e6e92cf6d8808e53387.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/60ad6836345a4e6e92cf6d8808e53387.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/60ad6836345a4e6e92cf6d8808e53387.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/60ad6836345a4e6e92cf6d8808e53387.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/60ad6836345a4e6e92cf6d8808e53387.jpg?w=2500&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type vilynx_enabled"
			data-article-id="349693"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/speedway-loses-partnerships-after-bubba-rope-post/"
									>
			
				Speedway loses partnerships after &#8216;Bubba rope&#8217; post
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="349687"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/carlos-us-athletes-take-stand-to-end-olympic-protest-rule/"
									>
			
				Carlos, US athletes take stand to end Olympic protest rule
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox44news.com/sports/carlos-us-athletes-take-stand-to-end-olympic-protest-rule/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/11b61d53e44946ceb4b13e78a2cafa66.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/11b61d53e44946ceb4b13e78a2cafa66.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/11b61d53e44946ceb4b13e78a2cafa66.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/11b61d53e44946ceb4b13e78a2cafa66.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/11b61d53e44946ceb4b13e78a2cafa66.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/11b61d53e44946ceb4b13e78a2cafa66.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/06/11b61d53e44946ceb4b13e78a2cafa66.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type vilynx_enabled"
			data-article-id="349680"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/nascar-set-for-truck-xfinity-cup-tripleheader-sunday/"
									>
			
				NASCAR set for Truck, Xfinity, Cup tripleheader Sunday
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-123" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><script type="text/javascript">
;!function(){
    window.NewzmateConfig = {
        id: 617
    }
    var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
}();
</script></div></div></section><section id="media_image-22" class="widget widget_media_image"><a href="https://www.fox44news.com/were-open/#//"><img width="700" height="400" src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/Open-for-business.jpg?w=700" class="image wp-image-266923  attachment-700x400 size-700x400" alt="" style="max-width: 100%; height: auto;" srcset="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/Open-for-business.jpg 700w, https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/Open-for-business.jpg?resize=300,171 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></section><section id="media_image-20" class="widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=com.newssynergy.mycentx&#038;hl=enr"><img width="300" height="250" src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/stay-informed-google-play.jpg?w=300" class="image wp-image-260074  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-15" class="widget widget_media_image"><h2 class="widget-title">Stay Alert when weather strikes</h2><a href="https://www.academy.com/midland-noaa-weather-radio-campaign"><img width="300" height="250" src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/02/WR_300x250.jpg?w=300" class="image wp-image-231493  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="ns-article-bin-14" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending now	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="349027"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5628040"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/midway-isd-planning-for-safe-start-this-fall/"
									>
			
				Midway ISD planning for &#8216;safe start&#8217; this fall
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="347121"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5622036"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/local/killeen-driver-plows-through-street-injuring-pedestrian-and-destroying-cars/"
									>
			
				Killeen Driver Plows Through Street, Injuring Pedestrian and Destroying Cars
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="347963"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/news/local-news/second-arrest-made-in-robbery-of-auto-repair-shop-in-temple/"
									>
			
				Second arrest made in robbery of auto repair shop in Temple
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="347726"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5623373"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/living-local/clean-air-is-vital-in-your-home-or-office/"
									>
			
				Clean air is vital in your home or office
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="349388"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox44news.com/sports/texas-rangers/rangers-gearing-up-for-a-pennant-race-from-the-get-go/"
									>
			
				Rangers Gearing up for a Pennant Race From The Get-Go
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
				
</div>



			</section>
			</section><section id="media_image-21" class="widget widget_media_image"><a href="https://apps.apple.com/ao/app/kwkt-fox44/id980043976"><img width="300" height="250" src="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/stay-informed-apple-store.jpg?w=300" class="image wp-image-260081  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Upcoming Events</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div style="width: 100%;"><div style="text-align: center;"><script type="text/javascript" src="//portal.CitySpark.com/WidgetScripts/6958" > </script></div></div></div></div></section><section id="custom_html-86" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><h3><strong>Stay Connected</strong></h3>

<a href="http://facebook.com/fox44tv/" target="_blank" rel="noopener noreferrer"><img src="https://www.kveo.com/wp-content/uploads/sites/39/2019/07/Facebook.jpg" width="300" height="80" alt=""></a>

<a href="http://twitter.com/KWKTFOX44" target="_blank" rel="noopener noreferrer"><img src="https://www.kveo.com/wp-content/uploads/sites/39/2019/07/Twitter.jpg" width="300" height="80" alt=""></a>
<a href="https://www.instagram.com/FOX44News/" target="_blank" rel="noopener noreferrer"><img src="https://www.kveo.com/wp-content/uploads/sites/39/2019/07/Instagram.jpg" width="300" height="80" alt=""></a>
</div></div></section><section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0"></script>
<div class="fb-page" data-href="https://www.facebook.com/FOX44tv/" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FOX44tv/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FOX44tv/">KWKT FOX 44</a></blockquote></div></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.fox44news.com/" rel="home">
				<img src="https://www.fox44news.com/wp-content/uploads/sites/82/2019/07/KWKT-FOX44news_com-smaller-1.png" alt="KWKT/KYLE" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX44tv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/KWKTFOX44">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/FOX44News/">
					<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCzsavUS_jn2fXbc9yHkFCfA">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="http://www.fox44news.com/app-feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:info@kwkt.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/ao/app/kwkt-fox44/id980043976">
						<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.mycentx&#038;hl=enr">
						<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-71455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71455"><a href="https://www.fox44news.com/news/">News</a></li>
<li id="menu-item-71456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71456"><a href="https://www.fox44news.com/weather/">Weather</a></li>
<li id="menu-item-71457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71457"><a href="https://www.fox44news.com/sports/">Sports</a></li>
<li id="menu-item-71463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71463"><a href="https://www.fox44news.com/features/">Features</a></li>
<li id="menu-item-71464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71464"><a href="https://www.fox44news.com/contests/">Contests</a></li>
<li id="menu-item-71465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71465"><a href="https://www.fox44news.com/livestream/">Livestream</a></li>
<li id="menu-item-71466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71466"><a href="https://www.fox44news.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-71450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71450"><a href="https://www.fox44news.com/about-our-ads/">About Our Ads</a></li>
<li id="menu-item-71497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71497"><a href="https://www.fox44news.com/wp-content/uploads/sites/82/2020/03/KWKT_KYLE-2019-–-2020-Annual-EEO-Public-File-Report-Final-1.pdf">KWKT/KYLE EEO Report</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71453"><a href="https://publicfiles.fcc.gov/tv-profile/kwkt-tv#details">KWKT FCC Public File</a></li>
<li id="menu-item-71452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71452"><a href="https://publicfiles.fcc.gov/tv-profile/kyle-tv">KYLE FCC Public File</a></li>
<li id="menu-item-71454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71454"><a href="https://www.fox44news.com/nexstar-cc-certification/">Nexstar CC Certification</a></li>
</ul></div></div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li>
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li>
							<a
								href="https://www.fox44news.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li>
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://www.fox44news.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "National &amp; World News";
	_sf_async_config.authors = "SUSAN HAIGH and JOHN SEEWER, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kwkt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"national_world_news","kw":"virus-visitor-bans-renew-interest-in-nursing-home-cameras"}'   data-path='/5678/nx.kwkt/news/national__amp__world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=102)}({102:function(t,e,n){t.exports=n(103)},103:function(t,e,n){"use strict";n.r(e);var o=n(28);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))},28:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script>
var wpApiSettings = {"root":"https:\/\/www.fox44news.com\/wp-json\/","nonce":"4d9d8f746e","versionString":"wp\/v2\/"};
</script>
<script src='https://www.fox44news.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://www.fox44news.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=112b57b5c6fb5c33bf49'></script>
<script src='https://www.fox44news.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=e1916b7c22122434057b'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.fox44news.com\/news\/national-world-news\/virus-visitor-bans-renew-interest-in-nursing-home-cameras\/"}
</script>
<script src='https://www.fox44news.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'162794820',post:'349571',tz:'-5',srv:'www.fox44news.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794820', '349571' ]);
</script>

</body>
</html>
